<!DOCTYPE html>
<html>

  <head>
   <title>TAV a Verona, nominati due commissari straordinari. Botta e risposta D&#039;Arienzo-Segala</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="TAV a Verona, nominati due commissari straordinari. Botta e risposta D&#039;Arienzo-Segala" />
<meta name="description" content="Il Senatore del Partito Democratico ha annunciato la nomina e accusato il Comune di Verona di aver perso tempo nel dare il parere sul progetto preliminare, trovando la replica dell&#039;assessore alla Pianificazione urbanistica" />
<meta name="keywords" content="brennero, opere, fortezza, brescia, padova, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203281279, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.veronasera.it/attualita/tav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html" />

  <link rel="manifest" href="//www.veronasera.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veronasera.it/" />
  <link rel="preconnect" href="//veronasera.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veronasera.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veronasera.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.veronasera.it/attualita/tav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html" />
  <link rel="icon" href="//citynews-veronasera.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veronasera.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.veronasera.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.veronasera.it/attualita/tav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html" />





  


  
          <meta property="og:title" content="TAV a Verona, nominati due commissari straordinari. Botta e risposta D&#039;Arienzo-Segala" />
      
          <meta property="og:description" content="Il Senatore del Partito Democratico ha annunciato la nomina e accusato il Comune di Verona di aver perso tempo nel dare il parere sul progetto preliminare, trovando la replica dell&#039;assessore alla Pianificazione urbanistica" />
      
          <meta property="og:image" content="https://www.veronasera.it/~media/horizontal-hi/44812865573252/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.veronasera.it/~media/horizontal-hi/44812865573252/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg" />

      
          <meta property="og:url" content="https://www.veronasera.it/attualita/tav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html" />
      
          <meta property="og:site_name" content="VeronaSera" />
      
          <meta property="fb:app_id" content="365554410149673" />
      
          <meta property="fb:pages" content="202520356523112" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"VeronaSera","alternateName":"VeronaSera Tutte le notizie di Verona","url":"https:\/\/www.veronasera.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"VeronaSera","url":"https:\/\/www.veronasera.it\/","logo":"https:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/veronasera","https:\/\/twitter.com\/veronasera"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494727227","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.veronasera.it\/attualita\/tav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html"},"headline":"TAV a Verona, nominati due commissari straordinari. Botta e risposta D'Arienzo-Segala","image":{"@type":"ImageObject","url":"https:\/\/www.veronasera.it\/~media\/horizontal-hi\/44812865573252\/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg","height":563,"width":1000},"datePublished":"2021-01-11T16:51:37+01:00","dateModified":"2021-01-11T17:49:16+01:00","author":{"@type":"Person","name":"La Redazione"},"publisher":{"@type":"Organization","name":"VeronaSera","logo":{"@type":"ImageObject","url":"https:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il Senatore del Partito Democratico ha annunciato la nomina e accusato il Comune di Verona di aver perso tempo nel dare il parere..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[78789254&&1+~(1<<3.1e1)*2,0xFffF||1971881735,~0+0200*2||843868892,1843716002&&.15e2,\u004Dath.\u0045&&.7e1,1035051345&&-~0,\u004d\u0061t\u0068.\u0050I&&~-1,(u=[\u006co\u0063\u0061tion,\u006E\u0061\u0076\u0069\u0067\u0061to\u0072,\u0064\u006F\u0063\u0075ment])&&\u0065va\u006C,\u0070\u0061\u0072seI\u006e\u0074,(u=[u[0].\u0068\u006f\u0073\u0074na\u006de,[],u[0].\u0070\u0061\u0074\u0068na\u006D\u0065,u[0].\u0073e\u0061r\u0063h.\u0073\u0075\u0062\u0073t\u0072\u0069\u006eg(1),u[1].\u0075se\u0072Ag\u0065\u006e\u0074,u[2].\u0063ook\u0069\u0065])&&\u0069\u0073N\u0061N,\u0075nesc\u0061\u0070\u0065(/%63%6fd%65%55RI%43%6f%6dpone%6Et/ig.\u0073\u006Fu\u0072\u0063e),\u0053tr\u0069ng.\u0066r\u006Fm\u0043\u0068ar\u0043\u006Fde(040|5),(6>>.5e1).\u0074\u006f\u0053\u0074r\u0069\u006e\u0067(),(9).\u0074\u006FStr\u0069\u006Eg().\u0073u\u0062s\u0074\u0072\u0069ng(-~0)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(M=a[13],D))for((L)in(D[N]))M+=(a[9](L)?L:a[13])+(D[N][L]?D[N][L].\u0073\u006F\u0075rce:a[13]);if(0!=(U=M.\u006c\u0065\u006egth)%2)return(u[1]);for(N=a[6],D=[];U>(L=N);A=a[010](M[++N]+M[N+++~0],a[3]*2+6)-02020,L&&(D[D.\u006c\u0065n\u0067\u0074\u0068]=(A^Y)&a[2]),Y=L?((A<<4)&(a[2]-a[3]))|(A>>4):A);return(D)};for((m)in(l=a[010](/2l7WaGK/ig.\u0073ou\u0072ce,(y=a[7])&&0.330000e2),y=y(/en/gi.\u0073\u006F\u0075\u0072c\u0065+a[012]),s=[u[3],[{OXpUnVwv:/gWvupXVtXsnXvttU9y5x8W/g},[/0T2wrwlXQy4ydX5ziYwX/m],[/rXHw1zAYyXgx9uOy/gm]],u[0],u[2]])){for((c)in(m=s[m].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(i=y(s[m]),m=[],n=a[6];i.\u006c\u0065\u006egth>n;m[m.\u006cength]=a[4]+a[3]*2==(u[1]=i.\u0063\u0068ar\u0043o\u0064\u0065At(++n-1))?a[8](i.\u0073u\u0062s\u0074\u0072i\u006Eg(++n-1,1+n++),1+a[3]):u[1]);return(m)})():p(s[m]))){l=a[3>>9]&(m[c]+l),l=((l<<4)&(a[0]-a[3]))|(a[3]&(l>>034));}l=a[a[6]]&~l,l+=(l<a[6]*a[4]?1+a[4*a[6]]:0)}for((m)in(s=p([{QtCtHYMwhw7tdzzUST8wlugUctWzkYiY:/TZqxbWOz6U5TwSeZyw2t4ZDt4t8TAxOXoxVumvowZTRz8xxS1vOWSXKXFyiubYbv/i},{Pxew1WDvzWvzizIT2W9TPVIx6xJuuvnUbyxw6Yhu3TRyTXEzXT:/BV9wczmxBtWX8UvU8z/gm},{PV5xWvBx2Z7XVzuU7T5x1XmZPUyx:/1xXVKwZZVY1Yaz5TlW5zUuIVuTnu9wQucWkVzyxVHZptiwvUKUVu/m},[/8yYY9vIt4uGVhyxt3vfvhW/im],{NTjUwvQZAX1vHVVtJT6ypy7xIVZSlY4vLzCzwzIyqXVydw:/RtKu8Y1v0YDzozxw/m},{XzVx3YgUFYjT1waXdUtW6vVtKUiT1uzugViyxuoYyXux:/4zdZGt8X9Y7ytv3ZSwdZ/m},{BXlYmyTVrZMTVv4YbZ9yhVhYAyFzHVgWiTdt1xPyuW:/eTfX7vJuevfVOxzt4whuttHUYYJV/i}]))){c=s[m],s[m]^=m%(1+a[5])?(a[2]&l)^(a[2]&(l>>9>>a[4])):(a[2]&(l>>a[3]>>>2>>a[4]))^(a[2]&(l>>(a[4]+1))),n=(1<<(i=l%(a[3]*2)+1))+~0,l=(~n&(l<<i))|(n&(l>>(0x20-i))),l=m%(1+a[5])?((a[1]&l)|((((l>>(a[3]-~0))&a[2])^(~c&a[2]))<<(a[3]-~0))|(((a[2]&(l>>23>>a[5]))^(~c&a[2]))<<030)):((((a[2]&(l>>(1+a[4])))^(~c&a[2]))<<(a[4]+1))|(c^(a[2]&l))|((a[a[6]]-a[1])&l)),l=a[a[6]]&~l,l+=(l<a[4]*a[6]?1+a[0]:a[6])}if(s=(m=a[6]*a[0],c=a[015],l-a[8]((y=a[7],/1875306112/mg.\u0073\u006fu\u0072\u0063e),.110000E2)?p(d):s)){for(;s.\u006Ceng\u0074h>m;c+=a[11]+(a[12]+s[++m-1].\u0074\u006f\u0053\u0074\u0072in\u0067(a[3]+1)).\u0073\u006cic\u0065(~0+~0));return(y(y(/de/.\u0073\u006F\u0075r\u0063\u0065+a[012])(c)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veronasera","raw_brand":"VeronaSera","city":"verona","raw_city":"Verona","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","municipality":"verona","raw_municipality":"Verona","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veronasera","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021010403-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Verona","zone":"","channels":["Attualit\u00e0"],"tags":["Comune di Verona","Partito Democratico di Verona","Tav. Alta velocit\u00e0","Verona"],"person":"","location":"","province":"Verona\/Verona","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-veronasera


theme-blue


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30429"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30471"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Verona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Verona">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Verona</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affi/">Affi</a>
        </li>
                <li>
          <a href="/notizie/albaredo-d-adige/">Albaredo d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/angiari/">Angiari</a>
        </li>
                <li>
          <a href="/notizie/arcole/">Arcole</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/avesa/">Avesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/badia-calavena/">Badia Calavena</a>
        </li>
                <li>
          <a href="/notizie/bardolino/">Bardolino</a>
        </li>
                <li>
          <a href="/notizie/belfiore/">Belfiore</a>
        </li>
                <li>
          <a href="/notizie/bevilacqua/">Bevilacqua</a>
        </li>
                <li>
          <a href="/notizie/bonavigo/">Bonavigo</a>
        </li>
                <li>
          <a href="/notizie/boschi-sant-anna/">Boschi Sant&#039;Anna</a>
        </li>
                <li>
          <a href="/notizie/bosco-chiesanuova/">Bosco Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/bovolone/">Bovolone</a>
        </li>
                <li>
          <a href="/notizie/brentino-belluno/">Brentino Belluno</a>
        </li>
                <li>
          <a href="/notizie/brenzone/">Brenzone</a>
        </li>
                <li>
          <a href="/notizie/bussolengo/">Bussolengo</a>
        </li>
                <li>
          <a href="/notizie/buttapietra/">Buttapietra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassona/">Bassona</a>
        </li>
                <li>
          <a href="/notizie/borgo-milano/">Borgo Milano</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/borgo-roma/">Borgo Roma</a>
        </li>
                <li>
          <a href="/notizie/borgo-trento/">Borgo Trento</a>
        </li>
                <li>
          <a href="/notizie/borgo-venezia/">Borgo Venezia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldiero/">Caldiero</a>
        </li>
                <li>
          <a href="/notizie/caprino-veronese/">Caprino Veronese</a>
        </li>
                <li>
          <a href="/notizie/casaleone/">Casaleone</a>
        </li>
                <li>
          <a href="/notizie/castagnaro/">Castagnaro</a>
        </li>
                <li>
          <a href="/notizie/castel-d-azzano/">Castel d&#039;Azzano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-del-garda/">Castelnuovo del Garda</a>
        </li>
                <li>
          <a href="/notizie/cavaion-veronese/">Cavaion Veronese</a>
        </li>
                <li>
          <a href="/notizie/cazzano-di-tramigna/">Cazzano di Tramigna</a>
        </li>
                <li>
          <a href="/notizie/cerea/">Cerea</a>
        </li>
                <li>
          <a href="/notizie/cerro-veronese/">Cerro Veronese</a>
        </li>
                <li>
          <a href="/notizie/cologna-veneta/">Cologna Veneta</a>
        </li>
                <li>
          <a href="/notizie/colognola-ai-colli/">Colognola ai Colli</a>
        </li>
                <li>
          <a href="/notizie/concamarise/">Concamarise</a>
        </li>
                <li>
          <a href="/notizie/costermano/">Costermano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/chievo/">Chievo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolce/">Dolc&egrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erbe/">Erb&egrave;</a>
        </li>
                <li>
          <a href="/notizie/erbezzo/">Erbezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ferrara-di-monte-baldo/">Ferrara di Monte Baldo</a>
        </li>
                <li>
          <a href="/notizie/fumane/">Fumane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garda/">Garda</a>
        </li>
                <li>
          <a href="/notizie/gazzo-veronese/">Gazzo Veronese</a>
        </li>
                <li>
          <a href="/notizie/grezzana/">Grezzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/illasi/">Illasi</a>
        </li>
                <li>
          <a href="/notizie/isola-della-scala/">Isola della Scala</a>
        </li>
                <li>
          <a href="/notizie/isola-rizza/">Isola Rizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagno/">Lavagno</a>
        </li>
                <li>
          <a href="/notizie/lazise/">Lazise</a>
        </li>
                <li>
          <a href="/notizie/legnago/">Legnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malcesine/">Malcesine</a>
        </li>
                <li>
          <a href="/notizie/marano-di-valpolicella/">Marano di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/mezzane-di-sotto/">Mezzane di Sotto</a>
        </li>
                <li>
          <a href="/notizie/minerbe/">Minerbe</a>
        </li>
                <li>
          <a href="/notizie/montecchia-di-crosara/">Montecchia di Crosara</a>
        </li>
                <li>
          <a href="/notizie/monteforte-d-alpone/">Monteforte d&#039;Alpone</a>
        </li>
                <li>
          <a href="/notizie/mozzecane/">Mozzecane</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marzana/">Marzana</a>
        </li>
                <li>
          <a href="/notizie/montorio/">Montorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navigatori/">Navigatori</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/negrar/">Negrar</a>
        </li>
                <li>
          <a href="/notizie/nogara/">Nogara</a>
        </li>
                <li>
          <a href="/notizie/nogarole-rocca/">Nogarole Rocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oppeano/">Oppeano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palu/">Pal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/pastrengo/">Pastrengo</a>
        </li>
                <li>
          <a href="/notizie/pescantina/">Pescantina</a>
        </li>
                <li>
          <a href="/notizie/peschiera-del-garda/">Peschiera del Garda</a>
        </li>
                <li>
          <a href="/notizie/povegliano-veronese/">Povegliano Veronese</a>
        </li>
                <li>
          <a href="/notizie/pressana/">Pressana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/poiano/">Poiano</a>
        </li>
                <li>
          <a href="/notizie/porto-san-pancrazio/">Porto San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
                <li>
          <a href="/notizie/quinzano/">Quinzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivoli-veronese/">Rivoli Veronese</a>
        </li>
                <li>
          <a href="/notizie/ronca/">Ronc&agrave;</a>
        </li>
                <li>
          <a href="/notizie/ronco-all-adige/">Ronco all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/roverchiara/">Roverchiara</a>
        </li>
                <li>
          <a href="/notizie/rovere-veronese/">Rover&egrave; Veronese</a>
        </li>
                <li>
          <a href="/notizie/roveredo-di-gua/">Roveredo di Gu&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salizzole/">Salizzole</a>
        </li>
                <li>
          <a href="/notizie/san-bonifacio/">San Bonifacio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-ilarione/">San Giovanni Ilarione</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lupatoto/">San Giovanni Lupatoto</a>
        </li>
                <li>
          <a href="/notizie/san-martino-buon-albergo/">San Martino Buon Albergo</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-di-saline/">San Mauro di Saline</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-morubio/">San Pietro di Morubio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cariano/">San Pietro in Cariano</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-di-montagna/">San Zeno di Montagna</a>
        </li>
                <li>
          <a href="/notizie/sanguinetto/">Sanguinetto</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-valpolicella/">Sant&#039;Ambrogio di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/sant-anna-d-alfaedo/">Sant&#039;Anna d&#039;Alfaedo</a>
        </li>
                <li>
          <a href="/notizie/selva-di-progno/">Selva di Progno</a>
        </li>
                <li>
          <a href="/notizie/soave/">Soave</a>
        </li>
                <li>
          <a href="/notizie/sommacampagna/">Sommacampagna</a>
        </li>
                <li>
          <a href="/notizie/sona/">Sona</a>
        </li>
                <li>
          <a href="/notizie/sorga/">Sorg&agrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-massimo/">San Massimo</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-e-golosine/">Santa Lucia e Golosine</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terrazzo/">Terrazzo</a>
        </li>
                <li>
          <a href="/notizie/torri-del-benaco/">Torri del Benaco</a>
        </li>
                <li>
          <a href="/notizie/tregnago/">Tregnago</a>
        </li>
                <li>
          <a href="/notizie/trevenzuolo/">Trevenzuolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/universita/">Universit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valeggio-sul-mincio/">Valeggio sul Mincio</a>
        </li>
                <li>
          <a href="/notizie/velo-veronese/">Velo Veronese</a>
        </li>
                <li>
          <a href="/notizie/veronella/">Veronella</a>
        </li>
                <li>
          <a href="/notizie/vestenanova/">Vestenanova</a>
        </li>
                <li>
          <a href="/notizie/vigasio/">Vigasio</a>
        </li>
                <li>
          <a href="/notizie/villa-bartolomea/">Villa Bartolomea</a>
        </li>
                <li>
          <a href="/notizie/villafranca-di-verona/">Villafranca di Verona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/veronetta/">Veronetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zai/">Zai</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zevio/">Zevio</a>
        </li>
                <li>
          <a href="/notizie/zimella/">Zimella</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30456"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">TAV a Verona, nominati due commissari straordinari. Botta e risposta D&#039;Arienzo-Segala</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il Senatore del Partito Democratico ha annunciato la nomina e accusato il Comune di Verona di aver perso tempo nel dare il parere sul progetto preliminare, trovando la replica dell'assessore alla Pianificazione urbanistica</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
      </figure>
      
      <span class="author-name">
    La Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qms1e1">
            11 gennaio 2021 16:51          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5f4da984ad6693e332b3d86cef2ebd5146374708"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=TAV+a+Verona%2C+nominati+due+commissari+straordinari.+Botta+e+risposta+D%27Arienzo-Segala&url=https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=TAV%20a%20Verona%2C%20nominati%20due%20commissari%20straordinari.%20Botta%20e%20risposta%20D%27Arienzo-Segala%20%40%20https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html&text=TAV+a+Verona%2C+nominati+due+commissari+straordinari.+Botta+e+risposta+D%27Arienzo-Segala">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j2ivgeUQYFsgofr5Yp2l5XL9yuOqSyhvgXMHcq71Ghjm7LinM8hP6MMq92bonUvMlYAhqNJQDPP-2g2T5hKnKd3Fqdv9HZJqaPRoZOa-hGB0zvQ268FNjzurvMmrdpl3Q41Dp5tj69Ii5IJYZnTJ_IbhKsk-buwRKgA6qr7bbQlvKNEUh-3sMnk2ceJx_Ojo-FiJkBOnd_CiyYv_dmjqo9lL4gKHGacDzeumXOrvx91W9PTjRV0a2vX0244PoMt_9zExIUPLMNsFayoNbqbT8CA">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708 = 0;
      window.fSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708 = function( iCount )
      {
        window.iSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708 += iCount;
       
        if ( window.iSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708 > 0 )
        {
          $('#sharrre-social-counter_5f4da984ad6693e332b3d86cef2ebd5146374708').text( window.iSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708 );
          $('#sharrre-box-social-counter_5f4da984ad6693e332b3d86cef2ebd5146374708').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5f4da984ad6693e332b3d86cef2ebd5146374708').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5f4da984ad6693e332b3d86cef2ebd5146374708').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5f4da984ad6693e332b3d86cef2ebd5146374708( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5f4da984ad6693e332b3d86cef2ebd5146374708" style="display:none;">
    <span class="number" id="sharrre-social-counter_5f4da984ad6693e332b3d86cef2ebd5146374708"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/mascherine-tipologie-acquistare-lavabili-come-dove-9-maggio-2020.html">
            <picture>
              <source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/25495686637256/mascherine-3.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/25495686637256/mascherine-3.jpg" alt="Mascherine, le varie tipologie. Come e dove acquistarle scontate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/mascherine-tipologie-acquistare-lavabili-come-dove-9-maggio-2020.html" class="link">Mascherine, le varie tipologie. Come e dove acquistarle scontate</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/coronavirus-covid19-verona-veneto-dati-ricoveri-ospedali-7-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/32280036568273/coronavirus-ospedale-via-milanotoday.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/32280036568273/coronavirus-ospedale-via-milanotoday.jpg" alt="Covid-19, crescono i ricoveri ospedalieri in Veneto e anche a Verona">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-covid19-verona-veneto-dati-ricoveri-ospedali-7-gennaio-2021.html" class="link">Covid-19, crescono i ricoveri ospedalieri in Veneto e anche a Verona</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/cibo-caritas-buttato-legnago-9-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/60258021822400/cibo-della-caritas-buttato-via-a-legnago-8-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/60258021822400/cibo-della-caritas-buttato-via-a-legnago-8-2.jpg" alt="Cibo della Caritas gettato nella spazzatura a Legnago: chieste delle verifiche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/cibo-caritas-buttato-legnago-9-gennaio-2021.html" class="link">Cibo della Caritas gettato nella spazzatura a Legnago: chieste delle verifiche</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/disagio-psicologico-covid-personale-sanitario-studio-universita-verona-9-gennaio-2021.html">
            <picture>
              <source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/10483646025420/38-a17-polo-confortini-ospedale-borgo-trento-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/10483646025420/38-a17-polo-confortini-ospedale-borgo-trento-2.jpg" alt="Covid-19,&nbsp;studio veronese rivela: &laquo;Disagio psicologico per il&nbsp;90% degli operatori sanitari&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/disagio-psicologico-covid-personale-sanitario-studio-universita-verona-9-gennaio-2021.html" class="link">Covid-19,&nbsp;studio veronese rivela: &laquo;Disagio psicologico per il&nbsp;90% degli operatori sanitari&raquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="30513"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30540"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30594"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="30567"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="86231"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-veronasera.stgy.ovh/~media/original-hi/44812865573252/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg"
              class="fancybox" onclick="return false;"
              title="L&#039;avvio dei lavori sulla Brescia - Verona">
              <picture>
                <source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-hi/44812865573252/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/44812865573252/avvio-lavori-tav-brescia-verona-lonato-del-garda-cantiere-fresa-2.jpeg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="#camera-icon" />
              </svg>L&#039;avvio dei lavori sulla Brescia - Verona</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/tav-verona-vicenza-lavori-san-martino-buon-albergo-15-dicembre-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-veronasera.stgy.ovh/~media/horizontal-low/37036394034611/tav-treno-alta-velocita-treni-2.jpg" alt="Tav, per la tratta Verona-Vicenza, iniziati i lavori a San Martino Buon Albergo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/tav-verona-vicenza-lavori-san-martino-buon-albergo-15-dicembre-2020.html" class="current link">Tav, per la tratta Verona-Vicenza, iniziati i lavori a San Martino Buon Albergo</a></h4>
        <time class="timestamp">15 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>&laquo;<strong>Per le tratte AC/AV Brescia-Verona-Padova e Verona-Fortezza a breve saranno nominati due commissari straordinari</strong>. Finalmente&raquo;.<br />
A dirlo &egrave; il Senatore&nbsp;<strong>Vincenzo D&rsquo;Arienzo</strong>,&nbsp;capogruppo PD in Commissione Trasporti del Senato nonch&eacute; relatore del provvedimento che dar&agrave; il &ldquo;nulla osta&rdquo; (parere) per l&rsquo;individuazione nominativa dei commissari.<br />
&laquo;Due buone notizie per Verona -&nbsp;prosegue D&rsquo;Arienzo -. La scelta di &ldquo;commissariare&rdquo; le due tratte Brescia-Verona-Padova<sup>1</sup>&nbsp;e Verona-Fortezza<sup>2</sup>&nbsp;<strong>conferir&agrave; impulso alla realizzazione delle relative opere nel rispetto dei tempi stabiliti</strong>, soprattutto per quanto riguarda quella verso il Brennero.<br />
La scelta politica che abbiamo assunto investe due importanti infrastrutture ferroviarie caratterizzate da un elevato grado di complessit&agrave; progettuale, da una particolare difficolt&agrave; esecutiva o attuativa e da complessit&agrave; delle procedure tecnico-amministrative che comportano un rilevante impatto sul tessuto socio-economico a livello nazionale, regionale e locale.<br />
Del previsto &ldquo;nulla osta&rdquo; (parere) sono il relatore in Commissione -&nbsp;comunica il Senatore PD -, ed entro il 27 gennaio il mio incarico andr&agrave; terminato.<br />
Successivamente, sar&agrave; avviata l&rsquo;intesa con i Presidenti delle Regioni e poi la firma del decreto da parte del Presidente Conte su proposta del Ministro De Micheli. Su quel decreto di nomina ci esprimeremo di nuovo per il &ldquo;nulla osta&rdquo; definitivo.<br />
La decisione di inserire le due opere tra quelle da commissariare &egrave; legata alla constatazione che seppure siano a buon punto di realizzazione o progettazione, <strong>necessitano comunque di una ulteriore accelerazione per essere completate e rese funzionanti nel breve periodo</strong>.<br />
In tutta Italia le opere da commissariare sono 58 (ferroviarie, stradali, idriche, caserme) che, per varie ragioni, non sono in linea con il cronoprogramma.<br />
<strong>Per Verona, la lentezza per la tratta Verona/Fortezza &egrave; strettamente legata al tempo perso dal Comune di Verona</strong> nel dare il proprio parere sul progetto preliminare del lotto 4 funzionale Pescantina-ingresso nel nodo di Verona.<br />
<strong>Oltre un anno e mezzo solo per dire cosa ne pensava</strong>. Un&rsquo;enormit&agrave; che, tra le altre lentezze, ci ha obbligati a &ldquo;commissariare&rdquo; l&rsquo;intervento per riuscire a rispettare i tempi di realizzazione entro il 2028, ovvero in concomitanza con l&rsquo;apertura del tunnel del Brennero.<br />
Con l&rsquo;incarico che mi &egrave; stato conferito, far&ograve; di tutto per portare a termine velocemente la nomina dei due commissari perch&eacute; Verona ha bisogno come il pane di quelle due tratte ferroviarie&raquo;, conclude D&rsquo;Arienzo.</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.veronasera.it/~vda/extra/vast/?id=94599&amp;bs_brand=veronasera&amp;bs_raw_brand=VeronaSera&amp;bs_city=verona&amp;bs_raw_city=Verona&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<p>Considerazioni quelle del Senatore del Partito Democratico, che hanno trovato la replica <strong>dell&#39;assessore alla Pianificazione urbanistica del Comune di Verona, Ilaria Segala.</strong><br />
&laquo;Forse il senatore Vincenzo D&rsquo;Arienzo dovrebbe spiegare perch&eacute;, in otto anni, quello nominato per la linea del Brennero &egrave; il terzo commissario, ogni volta con la scusa di accelerare i lavori dell&#39;Alta velocit&agrave; ferroviaria &ndash; afferma Segala -. Evidentemente i problemi non sono a livello locale, come vorrebbe far credere. L&rsquo;obbligo di commissariare l&rsquo;intervento, infatti, &egrave; dovuto non certo a ritardi imputabili al Comune di Verona, che, nonostante le continue richieste e pressioni, <strong>non ha mai ricevuto alcun progetto preliminare</strong>. Per questo abbiamo approvato, lo scorso agosto, uno schema di accordo tra gli enti che prevedeva il termine di 270 giorni per l&rsquo;invio del progetto. Sono passati gi&agrave; 5 mesi e ancora non abbiamo visto niente. D&rsquo;Arienzo, invece di dichiarare cose inesatte, si attivi piuttosto per far s&igrave; che venga rispettata almeno questa data e inviata tutta la documentazione. Ci risulta difficile, infatti, dare un parere su un progetto preliminare mai pervenuto e visto&raquo;.</p>

<h5></h5>

<h5><sup>1</sup>L&rsquo;opera si compone di varie tratte:</h5>

<ul>
	<li>
	<h5>Brescia-Verona, costo 3.430 mln, finanziata con 2.847 mln per tratta Brescia est-Verona e Nodo di Verona ovest;</h5>
	</li>
	<li>
	<h5>Verona-Bivio Vicenza, costo 3.093 mln, finanziata con 1.364 mln per 1&deg; lotto costruttivo e Nodi di Verona est;</h5>
	</li>
	<li>
	<h5>Attraversamento di Vicenza, costo 805 mln, finanziato con 150 mln per 1&deg; lotto costruttivo;</h5>
	</li>
	<li>
	<h5>Vicenza-Padova, costo 1.316 mln, non ancora finanziati.</h5>
	</li>
</ul>

<h5><sup>2</sup>L&rsquo;opera si compone di varie tratte:</h5>

<ul>
	<li>
	<h5>Fortezza-Ponte Gardena, costo 1.522 mln interamente finanziati;</h5>
	</li>
	<li>
	<h5>Circonvallazione di Bolzano, costo 852 mln, finanziato con 8 mln;</h5>
	</li>
	<li>
	<h5>Circonvallazione di Trento e Rovereto, costo 1.555 mln, finanziati con 7 mln;</h5>
	</li>
	<li>
	<h5>Ingresso nel nodo di Verona (da Pescantina), costo 998 mln finanziati con 25 mln per la sola parte progettuale.</h5>
	</li>
</ul>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/attualita/tav-verona-vicenza-lavori-san-martino-buon-albergo-15-dicembre-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-veronasera.stgy.ovh/~media/square-low/37036394034611/tav-treno-alta-velocita-treni-2.jpg" alt="Tav, per la tratta Verona-Vicenza, iniziati i lavori a San Martino Buon Albergo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/attualita/tav-verona-vicenza-lavori-san-martino-buon-albergo-15-dicembre-2020.html" class="current link">Tav, per la tratta Verona-Vicenza, iniziati i lavori a San Martino Buon Albergo</a></h4>
        <time class="timestamp">15 dicembre 2020</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/comune-di-verona/" class="btn block-btn default-btn rounded-btn">Comune di Verona</a></li>
        <li class="tag-item"><a href="/tag/partito-democratico-di-verona/" class="btn block-btn default-btn rounded-btn">Partito Democratico di Verona</a></li>
        <li class="tag-item"><a href="/tag/tav-alta-velocita/" class="btn block-btn default-btn rounded-btn">Tav. Alta velocit&agrave;</a></li>
        <li class="tag-item"><a href="/tag/verona/" class="btn block-btn default-btn rounded-btn">Verona</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_40b832e90ebdb1ca237b6444e3161ec875d80e35"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=TAV+a+Verona%2C+nominati+due+commissari+straordinari.+Botta+e+risposta+D%27Arienzo-Segala&url=https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=TAV%20a%20Verona%2C%20nominati%20due%20commissari%20straordinari.%20Botta%20e%20risposta%20D%27Arienzo-Segala%20%40%20https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.veronasera.it%2Fattualita%2Ftav-verona-commissari-straordinari-d-arienzo-segala-11-gennaio-2021.html&text=TAV+a+Verona%2C+nominati+due+commissari+straordinari.+Botta+e+risposta+D%27Arienzo-Segala">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DgKpWPJX4aFGHvkhRgetL6NpShAn4RWctYIct-ym-jB3KJvmlvvtlDTe91Kpmjz59RFqfajU--ZSifKwGRgAn9LwP8DIX7RV6ujgn6DvVbtx7HJrsckCVplgdcMjR01YSaa2fln5NBhl1S_1AOKl6yp0bs6bH6maThK2jx_iXEkkMqioKB3jmCB71cnORLg83c3copDjkyS1uVFYeo5kk1g9V1WQCnBuhofhK30RcHYnUcL-9OKzp_rUMbiRXwToPsi_zwRjdZXFk78lhsN4g52sB6">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_40b832e90ebdb1ca237b6444e3161ec875d80e35 = 0;
       window.fSharrreTotalCount_40b832e90ebdb1ca237b6444e3161ec875d80e35 = function( iCount )
       {
         window.iSharrreTotalCount_40b832e90ebdb1ca237b6444e3161ec875d80e35 += iCount;
       
        if ( window.iSharrreTotalCount_40b832e90ebdb1ca237b6444e3161ec875d80e35 > 0 )
        {
           $('#sharrre-social-counter_40b832e90ebdb1ca237b6444e3161ec875d80e35').text( window.iSharrreTotalCount_40b832e90ebdb1ca237b6444e3161ec875d80e35 );
           $('#sharrre-box-social-counter_40b832e90ebdb1ca237b6444e3161ec875d80e35').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_40b832e90ebdb1ca237b6444e3161ec875d80e35').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_40b832e90ebdb1ca237b6444e3161ec875d80e35').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/come-dimagrire-velocemente-la-dieta-del-riso.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/67619262013008/risotto-amarone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/67619262013008/risotto-amarone-2.jpg" alt="Come dimagrire velocemente: la dieta del riso"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/" class="link">
          	Benessere          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/come-dimagrire-velocemente-la-dieta-del-riso.html" class="link">
          Come dimagrire velocemente: la dieta del riso        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/attrezzi-per-palestra-a-casa-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/67625091386527/benessere.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/67625091386527/benessere.jpg" alt="Palestra in casa: gli attrezzi immancabili"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/" class="link">
          	Casa          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/attrezzi-per-palestra-a-casa-2021.html" class="link">
          Palestra in casa: gli attrezzi immancabili        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/casa/migliori-tariffe-luce-gas-2021.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/4118647332645/mercato-libero-luce-e-gas-con-l-offerta-giusta-risparmi-fino-a-309-euro-l-anno-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/4118647332645/mercato-libero-luce-e-gas-con-l-offerta-giusta-risparmi-fino-a-309-euro-l-anno-2.jpeg" alt="Tariffe luce e gas: insieme sono ancora convenienti?"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/casa/" class="link">
          	Casa          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/casa/migliori-tariffe-luce-gas-2021.html" class="link">
          Tariffe luce e gas: insieme sono ancora convenienti?        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/legnago-verona-la-storia-della-citta-nelle-cronache-della-fortezza.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-mid/2803635949230/legnago-verona-la-storia-della-citta-nelle-cronache-della-fortezza-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/2803635949230/legnago-verona-la-storia-della-citta-nelle-cronache-della-fortezza-2.jpg" alt="Legnago, Verona: la storia della citt&amp;agrave; nelle Cronache della Fortezza"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/legnago-verona-la-storia-della-citta-nelle-cronache-della-fortezza.html" class="link">
          Legnago, Verona: la storia della citt&agrave; nelle Cronache della Fortezza        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="30669"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="30699"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="30729"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="30759"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="56987"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57020"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57053"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57086"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/decreto-legge-norme-spostamenti-zona-gialla-arancione-rossa-6-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/45045034522875/tre-italia-gialla-arancione-rossa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/45045034522875/tre-italia-gialla-arancione-rossa-2.jpg" alt="Cosa cambia dal 7 gennaio: la zona gialla &amp;quot;rafforzata&amp;quot; e arancione (con incognita rossa)"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/decreto-legge-norme-spostamenti-zona-gialla-arancione-rossa-6-gennaio-2021.html">
          Cosa cambia dal 7 gennaio: la zona gialla &quot;rafforzata&quot; e arancione (con incognita rossa)        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/zona-arancione-spostamenti-dentro-comune-senza-autocertificazione-visita-casa-7-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/37015184749447/italia-zona-arancione-28-dicembre-2020-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/37015184749447/italia-zona-arancione-28-dicembre-2020-2.jpg" alt="In zona arancione per spostarsi nel proprio Comune (5-22) l&amp;#039;autocertificazione non serve"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/zona-arancione-spostamenti-dentro-comune-senza-autocertificazione-visita-casa-7-gennaio-2021.html">
          In zona arancione per spostarsi nel proprio Comune (5-22) l&#039;autocertificazione non serve        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/decreto-legge-visita-casa-zona-gialla-aarancione-rossa-8-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/37875826486938/calendario-colori-8-15-gennaio-2021-zona-gialla-arancione-rossa-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/37875826486938/calendario-colori-8-15-gennaio-2021-zona-gialla-arancione-rossa-3.jpg" alt="Come funziona la visita a casa in zona gialla, arancione e rossa fino a venerd&amp;igrave; 15 gennaio&amp;nbsp;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/decreto-legge-visita-casa-zona-gialla-aarancione-rossa-8-gennaio-2021.html">
          Come funziona la visita a casa in zona gialla, arancione e rossa fino a venerd&igrave; 15 gennaio&nbsp;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/veneto-dpcm-rischio-zona-rossa-incidenza-positivita-9-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/31099478621455/il-premier-giuseppe-conte-e-l-ipotesi-del-veneto-in-zona-rossa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/31099478621455/il-premier-giuseppe-conte-e-l-ipotesi-del-veneto-in-zona-rossa-2.jpg" alt="Il Veneto dal 16 gennaio &amp;egrave; la Regione pi&amp;ugrave; a rischio zona rossa con il prossimo Dpcm"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/veneto-dpcm-rischio-zona-rossa-incidenza-positivita-9-gennaio-2021.html">
          Il Veneto dal 16 gennaio &egrave; la Regione pi&ugrave; a rischio zona rossa con il prossimo Dpcm        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/zona-arancione-veneto-regole-divieti-negozi-comune-spostamenti-9-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/46461537551227/italia-divisa-dai-colori-10-gennaio-2021-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/46461537551227/italia-divisa-dai-colori-10-gennaio-2021-2.jpg" alt="La zona arancione che in Veneto durer&amp;agrave; almeno fino al 15 gennaio spiegata semplice"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/zona-arancione-veneto-regole-divieti-negozi-comune-spostamenti-9-gennaio-2021.html">
          La zona arancione che in Veneto durer&agrave; almeno fino al 15 gennaio spiegata semplice        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/decreto-legge-governo-spostamenti-divieto-regioni-norme-zona-arancione-weekend-5-gennaio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-veronasera.stgy.ovh/~media/horizontal-low/57501460988225/giuseppe-conte-9-9.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-veronasera.stgy.ovh/~media/square-low/57501460988225/giuseppe-conte-9-9.jpg" alt="Nuovo decreto-legge: weekend arancione e divieto spostamenti tra Regioni, tutte le regole"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/decreto-legge-governo-spostamenti-divieto-regioni-norme-zona-arancione-weekend-5-gennaio-2021.html">
          Nuovo decreto-legge: weekend arancione e divieto spostamenti tra Regioni, tutte le regole        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30609"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="30639"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="65813"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Verona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Verona" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="//www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="//www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="//www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="//www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/veronasera" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/veronasera" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/veronasera/id1203281279?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeronaSera Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veronasera" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeronaSera Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="VeronaSera" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - VeronaSera supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//vda.veronasera.it/~vda/extra/vast/?id=94617&amp;bs_brand=veronasera&amp;bs_raw_brand=VeronaSera&amp;bs_city=verona&amp;bs_raw_city=Verona&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="57173"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="62609"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="30846"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="30876"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeronaSera</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-veronasera.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=j7j_Nn6EXfrD6OFlIdwgcxpyOxILNBNajoE6Y0heaoz5Esng7q9ywpiFZK52JBiKaDd8Qlp_S6n95SOL98jMlp35J0ljUvxwcWgDWd0AaPPTdzGA93KyS7lrTF1DQ_PLd_fR9wSQgPO-42FkvxS_O7-gyE0Q_KLO3NY2e1F0K6TXP-ccn6HiBP92-zXDuAoc814X3oafigyeNPxJc_S0kafdl5YqEVva6S7ZgVenbHDj55xjak5tsu6TegZgDtm1X1xFMzc75U6Fo0Epf1KUUU-5DBAxyiMv4zIMsThN4_o-QPu&__frame~NdfeU5=NT6xzhtHR5rxNnRvaaDswZx6tv8bx-" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-veronasera.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "verona", "Verona" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0x73,1.04e+2,97,0X72,0X65,1.0e+2,47,0X64,111,4.7e+1,126,4.7E+1,0143,0157,0165,1.1E+2,0x74,47,63,5.6e+1,0141,0X34)+_(0x4c,0137,0x57,0103,1.07e+2,0150,106,6.7e+1,0x43,112,48,100,0147,1.06e+2,1.17e+2,1.05E+2,0x43,060,1.05e+2,8.6E+1,0X43,0104,0x61,0X74)+_(0120,0156,7.9E+1,0x56,0104,0162,0X4b,66,0105,0X58,109,1.19E+2,9.5e+1,1.06E+2,119,8.7E+1,56,0106,0167,0163,0105,0132,0X4B,52,0120,0X54,1.05e+2,0x4E,0123,0165,110,105,1.18E+2,7.6e+1)+_(0x49,7.3e+1,5.0e+1,106,0156,51,5.3e+1,0x63,1.19e+2,68,48,75,8.3E+1,1.03E+2,8.7e+1,1.04E+2,0137,1.08e+2)+_(0X4C,88,0130,8.4E+1,0x50,104,87,0X69,7.5E+1,0x47,7.3E+1,0150,77,0104,0X46,8.8e+1,0x43,0X69,0X31,066,0X51,0X52,67,53,0117,0116,1.08E+2,73,49,0163,9.5E+1,0x45,104,7.3e+1,1.02e+2,0116,8.3E+1,1.13e+2,109,0146,0X39,97,82,0130,52,0X46,0x31,52,1.0E+2,0155,0130,1.0e+2,0130,0132,0171,110,72,80,8.1e+1,0x52,7.8E+1,0X4C,8.4E+1)+_(87,0X67,0X51,8.4E+1,0x6F))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#114;&#101;&#100;&#x2F;&#100;&#111;&#47;&#x7e;&#x2F;&#x63;&#x6f;&#117;&#x6e;&#x74;&#x2F;&#63;&#82;&#x38;&#53;&#79;&#x47;&#x34;&#45;&#x4E;&#90;&#x4C;&#x75;&#73;&#110;&#68;&#108;&#x37;&#84;&#56;&#54;&#x38;&#48;&#x35;&#x74;&#56;&#x50;&#54;&#x42;&#75;&#75;&#117;&#82;&#x41;&#122;&#99;&#66;&#x33;&#109;&#80;&#83;&#x69;&#x43;&#x34;&#x59;&#70;&#88;&#81;&#116;&#x4B;&#105;&#x77;&#97;&#x7A;&#73;&#76;&#x73;&#88;&#66;&#x4e;&#111;&#90;&#101;&#112;&#90;&#x49;&#95;&#118;&#82;&#86;&#66;&#x72;&#90;&#x57;&#x5a;&#x44;&#51;&#57;&#65;&#x4b;&#x71;&#104;&#x36;&#x54;&#x65;&#51;&#117;&#119;&#x6c;&#105;&#x71;&#67;&#57;&#x36;&#98;&#x36;&#108;&#x45;&#x71;&#90;&#x48;&#x42;&#x6e;&#110;&#x43;&#x61;&#78;&#x46;&#x44;&#x4C;&#x56;&#70;&#100;&#x61;&#x33;&#x41;&#67;&#113;&#x73;&#68;&#x4A;&#80;&#x50;&#120;&#x61;&#90;&#x66;&#x76;&#69;&#x4C;&#95;&#x59;&#110;&#x55;&#x38;&#71;&#x61;&#x68;&#67;&#x71;&#x74;&#x4d;&#76;&#90;&#x67;&#x4a;&#x39;&#x4A;&#48;&#x4a;&#108;&#105;&#77;&#x6b;&#107;&#x2D;&#x31;&#49;&#120;&#118;&#x6d;&#118;&#97;&#x6b;&#x6F;&#x56;&#115;&#x71;&#x39;&#78;&#x34;&#x4d;&#90;&#x38;&#x78;&#82;&#84;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-6998554-8", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VeronaSera" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Verona","province":"Verona\/Verona","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',293.578863,"www11");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>