<!DOCTYPE html>
<html>

  <head>
   


<title>Orietta Gaiulli commenta la sua vittoria alle elezioni di Peschiera del Garda</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Orietta Gaiulli commenta la sua vittoria alle elezioni di Peschiera del Garda" />
<meta name="description" content="Non è bastato il sostegno della Lega al principale sfidante Bruno Dalla Pellegrina per interrompere l&#039;esperienza civica di governo arilicense che durerà altri cinque anni" />
<meta name="keywords" content="elezioni, peschiera del garda, orietta gaiulli, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203281279, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html" />

  <link rel="manifest" href="//www.veronasera.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//veronasera.it/" />
  <link rel="preconnect" href="//veronasera.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-veronasera.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-veronasera.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-veronasera.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-veronasera.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html" />
  <link rel="icon" href="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veronasera.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veronasera.it/rss/channels/politica/elezioni/" />  	<link rel="amphtml" href="https://amp.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html" />





  


  
          <meta property="og:title" content="A Peschiera del Garda netta riconferma per il sindaco Orietta Gaiulli" />
      
          <meta property="og:description" content="Non &egrave; bastato il sostegno della Lega al principale sfidante Bruno Dalla Pellegrina per interrompere l&#039;esperienza civica di governo arilicense che durer&agrave; altri cinque anni" />
      
          <meta property="og:image" content="/~media/horizontal-hi/58981153315176/gaiulli-vittoria-elezioni-peschiera-del-garda-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-hi/58981153315176/gaiulli-vittoria-elezioni-peschiera-del-garda-2.jpeg" />

      
          <meta property="og:url" content="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html" />
      
          <meta property="og:site_name" content="VeronaSera" />
      
          <meta property="fb:app_id" content="365554410149673" />
      
          <meta property="fb:pages" content="202520356523112" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeronaSera","alternateName":"VeronaSera Tutte le notizie di Verona","url":"http:\/\/www.veronasera.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeronaSera","url":"http:\/\/www.veronasera.it\/","logo":"http:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/veronasera","http:\/\/twitter.com\/veronasera"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494727227","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.veronasera.it\/politica\/elezioni\/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html"},"headline":"A Peschiera del Garda netta riconferma per il sindaco Orietta Gaiulli","image":{"@type":"ImageObject","url":"http:\/\/www.veronasera.it\/~media\/horizontal-hi\/29563331202456\/comunali-2019-peschiera-del-garda-prima-dichiarazione-gaiulli-2.jpg","height":563,"width":1000},"datePublished":"2019-05-28T10:09:27+02:00","dateModified":"2019-05-28T10:32:38+02:00","author":{"@type":"Person","name":"La Redazione"},"publisher":{"@type":"Organization","name":"VeronaSera","logo":{"@type":"ImageObject","url":"http:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Non \u00e8 bastato il sostegno della Lega al principale sfidante Bruno Dalla Pellegrina per interrompere l'esperienza civica di governo arilicense che durer\u00e0 altri..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1622369141&&1+~(1<<3.1E1)*2,051057|44497||1584708248,(1<<7<<1)-1||480195923,1453849778&&017,\u004D\u0061th.\u0045&&.7e1,139431613&&-~0,\u004Dath.\u0050\u0049&&~-1,(u=[\u006C\u006fc\u0061ti\u006F\u006e,\u006Eav\u0069g\u0061\u0074o\u0072,\u0064\u006Fcum\u0065\u006E\u0074])&&\u0065\u0076\u0061\u006C,\u0070ars\u0065Int,(u=[u[0].\u0068\u006f\u0073\u0074\u006Ea\u006D\u0065,[],u[0].\u0070\u0061t\u0068n\u0061\u006d\u0065,u[0].\u0073\u0065arch.\u0073ub\u0073\u0074\u0072\u0069\u006eg(1),u[1].\u0075s\u0065r\u0041gent,u[2].\u0063o\u006f\u006bi\u0065])&&\u0069s\u004e\u0061\u004e,\u0075n\u0065scap\u0065(/%63%6F%64eUR%49Comp%6fn%65%6e%74/gi.\u0073\u006Fu\u0072\u0063\u0065),\u0053\u0074r\u0069ng.\u0066r\u006fm\u0043har\u0043\u006F\u0064\u0065(040|5),(4>>.5e1).\u0074\u006F\u0053\u0074r\u0069\u006Eg(),(2).\u0074o\u0053\u0074\u0072i\u006E\u0067().\u0073\u0075b\u0073tr\u0069n\u0067(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(U=m[13],D))for((C)in(D[M]))U+=(!m[9](C)?m[13]:C)+(D[M][C]?D[M][C].\u0073our\u0063e:m[13]);if(0!=(Y=U.\u006c\u0065n\u0067\u0074\u0068)%2)return(u[1]);for(M=m[6],D=[];(C=M)<Y;L=m[010](U[M+++1]+U[M+++~0],6+m[3]*2)-02020,C&&(D[D.\u006Cen\u0067t\u0068]=(S^L)&m[2]),S=C?((L<<4)&(m[2]-m[3]))|(L>>4):L);return(D)};for((y)in(s=m[010](/6689001c/.\u0073\u006f\u0075r\u0063e,(i=m[7])&&1.5E1),i=i(/en/.\u0073ourc\u0065+m[012]),n=[[[/TtaUvxMXfZ4v/i]],u[2],u[3],u[0]])){for((l)in(y=n[y].\u0063h\u0061r\u0041t?(function(){for(p=i(n[y]),c=m[6],y=[];c<p.\u006c\u0065ngth;y[y.\u006C\u0065ngt\u0068]=m[3]*2+m[4]==(u[1]=p.\u0063ha\u0072\u0043\u006f\u0064e\u0041\u0074(c++))?m[8](p.\u0073ub\u0073\u0074r\u0069\u006E\u0067(++c-1,++c),m[3]+1):u[1]);return(y)})():a(n[y]))){s=m[3>>9]&(s+y[l]),s=((s>>034)&m[3])|((m[0]-m[3])&(s<<4));}s=~s&m[m[6]],s=s+(s<m[6]*m[6]?1+m[5*m[6]]:0)}for((y)in(n=a([[/4ZrUpY6TlTBYPxdZsWzV1vwWYxnXlXyyOxNX6W2zmzZt9w/mg],{Ey8XuziTsysZGUMU8vPVFwHyWZCy4VLuRZtvysPu:/6U1tYy2yiv4v0x7ViZnZ9u6y8UwxsXKY5YnzyUwy/m},{WzCwayVw7YrVGw7wFz:/gUHY0uEThu2zTukzpwBWYzwXrtSXJUltSZtZQZyWpZ7ZhuWSjvVT8VdY/im},{Uyiv2ZNTGwWx1wPVhWit7u6VJx3xuyyY6T3yyz:/UUDZBt0u4U6yBT1vgX/g},[/8XZzysDW6wtxnwetjzcv1u/m],[/5UtvLu8y4XDxAW6YDVoYNWZTJW0WEwRX5TNxAUsytYCyeWSZTyxvCwIW/i],{JzMtrUxtBTOW3ZMzxWXSxW:/Oz5z9ueX5w6XfxvtZztZ4u/m},[/3V9x9u6ZRumxxZRV3YOvUX5TxVJuEwsy1vKtztrx5yYv/g],[/1Y5x6U8VkxmumxXuUYmuQweURy7URZtyrYJxTyUT/i]]))){l=n[y],n[y]^=y%(m[5]+1)?((s>>9>>m[4])&m[2])^(m[2]&s):(m[2]&(s>>(m[4]+1)))^(m[2]&(s>>m[3]>>>2>>m[4])),c=(1<<(p=1+s%(2*m[3])))+~0,s=((s>>(0x20-p))&c)|((s<<p)&~c),s=y%(m[5]+1)?((m[1]&s)|((((s>>(m[3]-~0))&m[2])^(m[2]&~l))<<(m[3]-~0))|(((m[2]&(s>>23>>m[5]))^(m[2]&~l))<<030)):(((m[m[6]]-m[1])&s)|(((m[2]&(s>>(1+m[4])))^(m[2]&~l))<<(m[4]+1))|(l^(m[2]&s))),s=m[m[6]]&~s,s=s+(s<m[0]*m[6]?1+m[0]:m[6])}if(n=(y=m[6]*m[6],l=m[015],s-m[8]((i=m[7],/21001000102112220211/.\u0073\u006f\u0075r\u0063\u0065),3)?a(d):n)){for(;y<n.\u006Cen\u0067\u0074\u0068;l+=m[11]+(m[12]+n[++y-1].\u0074o\u0053trin\u0067(1+m[3])).\u0073\u006c\u0069\u0063\u0065(-2));return(i(i(/de/g.\u0073\u006f\u0075\u0072\u0063\u0065+m[012])(l)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veronasera","raw_brand":"VeronaSera","city":"verona","raw_city":"Verona","theme_color":"#3277C7","type":"item","channel":",elezioni,politica,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veronasera","category":",elezioni,politica,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Peschiera del Garda", 
        zone:     "",
        channels: ["Elezioni","Politica"],
        tags:     ["elezioni","orietta gaiulli","peschiera del garda"],
        person:   "Orietta Gaiulli",
        location: "",
        province: "Verona\/Peschiera del Garda"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-veronasera


theme-blue


channel-politica channel-elezioni
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="30429"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="30471"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper theme-inverted">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/politica/elezioni/" class="link" title="Elezioni">Elezioni</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Verona</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Verona">Cronaca</a></li>
      <li class="nav-item current"><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affi/">Affi</a>
        </li>
                <li>
          <a href="/notizie/albaredo-d-adige/">Albaredo d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/angiari/">Angiari</a>
        </li>
                <li>
          <a href="/notizie/arcole/">Arcole</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/avesa/">Avesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/badia-calavena/">Badia Calavena</a>
        </li>
                <li>
          <a href="/notizie/bardolino/">Bardolino</a>
        </li>
                <li>
          <a href="/notizie/belfiore/">Belfiore</a>
        </li>
                <li>
          <a href="/notizie/bevilacqua/">Bevilacqua</a>
        </li>
                <li>
          <a href="/notizie/bonavigo/">Bonavigo</a>
        </li>
                <li>
          <a href="/notizie/boschi-sant-anna/">Boschi Sant&#039;Anna</a>
        </li>
                <li>
          <a href="/notizie/bosco-chiesanuova/">Bosco Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/bovolone/">Bovolone</a>
        </li>
                <li>
          <a href="/notizie/brentino-belluno/">Brentino Belluno</a>
        </li>
                <li>
          <a href="/notizie/brenzone/">Brenzone</a>
        </li>
                <li>
          <a href="/notizie/bussolengo/">Bussolengo</a>
        </li>
                <li>
          <a href="/notizie/buttapietra/">Buttapietra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassona/">Bassona</a>
        </li>
                <li>
          <a href="/notizie/borgo-milano/">Borgo Milano</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/borgo-roma/">Borgo Roma</a>
        </li>
                <li>
          <a href="/notizie/borgo-trento/">Borgo Trento</a>
        </li>
                <li>
          <a href="/notizie/borgo-venezia/">Borgo Venezia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldiero/">Caldiero</a>
        </li>
                <li>
          <a href="/notizie/caprino-veronese/">Caprino Veronese</a>
        </li>
                <li>
          <a href="/notizie/casaleone/">Casaleone</a>
        </li>
                <li>
          <a href="/notizie/castagnaro/">Castagnaro</a>
        </li>
                <li>
          <a href="/notizie/castel-d-azzano/">Castel d&#039;Azzano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-del-garda/">Castelnuovo del Garda</a>
        </li>
                <li>
          <a href="/notizie/cavaion-veronese/">Cavaion Veronese</a>
        </li>
                <li>
          <a href="/notizie/cazzano-di-tramigna/">Cazzano di Tramigna</a>
        </li>
                <li>
          <a href="/notizie/cerea/">Cerea</a>
        </li>
                <li>
          <a href="/notizie/cerro-veronese/">Cerro Veronese</a>
        </li>
                <li>
          <a href="/notizie/cologna-veneta/">Cologna Veneta</a>
        </li>
                <li>
          <a href="/notizie/colognola-ai-colli/">Colognola ai Colli</a>
        </li>
                <li>
          <a href="/notizie/concamarise/">Concamarise</a>
        </li>
                <li>
          <a href="/notizie/costermano/">Costermano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/chievo/">Chievo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolce/">Dolc&egrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erbe/">Erb&egrave;</a>
        </li>
                <li>
          <a href="/notizie/erbezzo/">Erbezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ferrara-di-monte-baldo/">Ferrara di Monte Baldo</a>
        </li>
                <li>
          <a href="/notizie/fumane/">Fumane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garda/">Garda</a>
        </li>
                <li>
          <a href="/notizie/gazzo-veronese/">Gazzo Veronese</a>
        </li>
                <li>
          <a href="/notizie/grezzana/">Grezzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/illasi/">Illasi</a>
        </li>
                <li>
          <a href="/notizie/isola-della-scala/">Isola della Scala</a>
        </li>
                <li>
          <a href="/notizie/isola-rizza/">Isola Rizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagno/">Lavagno</a>
        </li>
                <li>
          <a href="/notizie/lazise/">Lazise</a>
        </li>
                <li>
          <a href="/notizie/legnago/">Legnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malcesine/">Malcesine</a>
        </li>
                <li>
          <a href="/notizie/marano-di-valpolicella/">Marano di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/mezzane-di-sotto/">Mezzane di Sotto</a>
        </li>
                <li>
          <a href="/notizie/minerbe/">Minerbe</a>
        </li>
                <li>
          <a href="/notizie/montecchia-di-crosara/">Montecchia di Crosara</a>
        </li>
                <li>
          <a href="/notizie/monteforte-d-alpone/">Monteforte d&#039;Alpone</a>
        </li>
                <li>
          <a href="/notizie/mozzecane/">Mozzecane</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marzana/">Marzana</a>
        </li>
                <li>
          <a href="/notizie/montorio/">Montorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navigatori/">Navigatori</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/negrar/">Negrar</a>
        </li>
                <li>
          <a href="/notizie/nogara/">Nogara</a>
        </li>
                <li>
          <a href="/notizie/nogarole-rocca/">Nogarole Rocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oppeano/">Oppeano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palu/">Pal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/pastrengo/">Pastrengo</a>
        </li>
                <li>
          <a href="/notizie/pescantina/">Pescantina</a>
        </li>
                <li>
          <a href="/notizie/peschiera-del-garda/">Peschiera del Garda</a>
        </li>
                <li>
          <a href="/notizie/povegliano-veronese/">Povegliano Veronese</a>
        </li>
                <li>
          <a href="/notizie/pressana/">Pressana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/poiano/">Poiano</a>
        </li>
                <li>
          <a href="/notizie/porto-san-pancrazio/">Porto San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
                <li>
          <a href="/notizie/quinzano/">Quinzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivoli-veronese/">Rivoli Veronese</a>
        </li>
                <li>
          <a href="/notizie/ronca/">Ronc&agrave;</a>
        </li>
                <li>
          <a href="/notizie/ronco-all-adige/">Ronco all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/roverchiara/">Roverchiara</a>
        </li>
                <li>
          <a href="/notizie/rovere-veronese/">Rover&egrave; Veronese</a>
        </li>
                <li>
          <a href="/notizie/roveredo-di-gua/">Roveredo di Gu&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salizzole/">Salizzole</a>
        </li>
                <li>
          <a href="/notizie/san-bonifacio/">San Bonifacio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-ilarione/">San Giovanni Ilarione</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lupatoto/">San Giovanni Lupatoto</a>
        </li>
                <li>
          <a href="/notizie/san-martino-buon-albergo/">San Martino Buon Albergo</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-di-saline/">San Mauro di Saline</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-morubio/">San Pietro di Morubio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cariano/">San Pietro in Cariano</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-di-montagna/">San Zeno di Montagna</a>
        </li>
                <li>
          <a href="/notizie/sanguinetto/">Sanguinetto</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-valpolicella/">Sant&#039;Ambrogio di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/sant-anna-d-alfaedo/">Sant&#039;Anna d&#039;Alfaedo</a>
        </li>
                <li>
          <a href="/notizie/selva-di-progno/">Selva di Progno</a>
        </li>
                <li>
          <a href="/notizie/soave/">Soave</a>
        </li>
                <li>
          <a href="/notizie/sommacampagna/">Sommacampagna</a>
        </li>
                <li>
          <a href="/notizie/sona/">Sona</a>
        </li>
                <li>
          <a href="/notizie/sorga/">Sorg&agrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-massimo/">San Massimo</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-e-golosine/">Santa Lucia e Golosine</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terrazzo/">Terrazzo</a>
        </li>
                <li>
          <a href="/notizie/torri-del-benaco/">Torri del Benaco</a>
        </li>
                <li>
          <a href="/notizie/tregnago/">Tregnago</a>
        </li>
                <li>
          <a href="/notizie/trevenzuolo/">Trevenzuolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/universita/">Universit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valeggio-sul-mincio/">Valeggio sul Mincio</a>
        </li>
                <li>
          <a href="/notizie/velo-veronese/">Velo Veronese</a>
        </li>
                <li>
          <a href="/notizie/veronella/">Veronella</a>
        </li>
                <li>
          <a href="/notizie/vestenanova/">Vestenanova</a>
        </li>
                <li>
          <a href="/notizie/vigasio/">Vigasio</a>
        </li>
                <li>
          <a href="/notizie/villa-bartolomea/">Villa Bartolomea</a>
        </li>
                <li>
          <a href="/notizie/villafranca-di-verona/">Villafranca di Verona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/veronetta/">Veronetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zai/">Zai</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zevio/">Zevio</a>
        </li>
                <li>
          <a href="/notizie/zimella/">Zimella</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30456"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        
<main class="main-content">
  <article class="entry theme-inverted-content" role="main">

    <header class="entry-header media-entry-header">
      <h1 class="entry-title">A Peschiera del Garda netta riconferma per il sindaco Orietta Gaiulli</h1>
      <p class="summary entry-summary">Non &egrave; bastato il sostegno della Lega al principale sfidante Bruno Dalla Pellegrina per interrompere l&#039;esperienza civica di governo arilicense che durer&agrave; altri cinque anni</p>
    </header>

    <section class="entry-content">

      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
      </figure>
      
      <span class="author-name">
    La Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="ps7fzr">
            28 maggio 2019 10:09          </time>
        </div>

        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_bcd762de86cd7f7962307b309747d53082a0db7f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=A+Peschiera+del+Garda+netta+riconferma+per+il+sindaco+Orietta+Gaiulli&url=http%3A%2F%2Fwww.veronasera.it%2Fpolitica%2Felezioni%2Fgaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=A%20Peschiera%20del%20Garda%20netta%20riconferma%20per%20il%20sindaco%20Orietta%20Gaiulli%20%40%20http%3A%2F%2Fwww.veronasera.it%2Fpolitica%2Felezioni%2Fgaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veronasera.it%2Fpolitica%2Felezioni%2Fgaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html&text=A+Peschiera+del+Garda+netta+riconferma+per+il+sindaco+Orietta+Gaiulli">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LvOxpEoKS4Tj4GlN0r1PjE4ubcSRLyxfKlNylPccreFVyurBBohkn30OgNfGEqzgP6gZkpas3zfvklDQwNjJ6EJtzqkP2M_rf68eiBMIF-XeHnLkn1ytNoHkw8BRHmwvdUirobTWJH9lqyMBbhLHZDKk2U3wUZMJ-5dCcfUbIXq-IwLKxQqaOPtKGwgmY6-tYmZcIigm_0vVKqa2jBLV01YcoiSoC8MoRYmrtdLW_lQyok1NbnxJ9bx">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f = 0;
      window.fSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f = function( iCount )
      {
        window.iSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f += iCount;
       
        if ( window.iSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f > 0 )
        {
          $('#sharrre-social-counter_bcd762de86cd7f7962307b309747d53082a0db7f').text( window.iSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f );
          $('#sharrre-box-social-counter_bcd762de86cd7f7962307b309747d53082a0db7f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_bcd762de86cd7f7962307b309747d53082a0db7f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_bcd762de86cd7f7962307b309747d53082a0db7f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_bcd762de86cd7f7962307b309747d53082a0db7f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_bcd762de86cd7f7962307b309747d53082a0db7f" style="display:none;">
    <span class="number" id="sharrre-social-counter_bcd762de86cd7f7962307b309747d53082a0db7f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div>
      
            	<div style="width:75%; margin:auto;">
                			
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NyjvmZf_sGW7uDxz0">{"type":"video","object":{"title":"Comunali 2019 Peschiera del Garda prima dichiarazione Gaiulli-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-veronasera.video.stgy.ovh\/~media\/gif\/29563331202456\/comunali-2019-peschiera-del-garda-prima-dichiarazione-gaiulli-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-veronasera.video.stgy.ovh\/~media\/mp4-hd\/29563331202456\/comunali-2019-peschiera-del-garda-prima-dichiarazione-gaiulli-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-veronasera.video.stgy.ovh\/~media\/mp4-sd\/29563331202456\/comunali-2019-peschiera-del-garda-prima-dichiarazione-gaiulli-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="NyjvmZf_sGW7uDxz0">
  <div id="video-fyuhP9KnCCERUlmOM0_LYKhoO6TI7B7V" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-hi/29563331202456/comunali-2019-peschiera-del-garda-prima-dichiarazione-gaiulli-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:29563331202456--></script>
<script type="text/javascript">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</script>

                	</div>
            
   
     <div class="content-main-column">

      <div class="entry-content-body">

         

				
        
         
        


            <p>&Egrave; stato quasi di 600 voti e di dieci punti in percentuale,&nbsp;il distacco tra il <strong>confermato sindaco di Peschiera del Garda Orietta Gaiulli</strong> e il suo principale sfidante Bruno Dalla Pellegrina. Non &egrave; bastato dunque il sostegno della Lega a Dalla Pellegrina per interrompere l&#39;esperienza civica di governo di Peschiera di Orietta Gaiulli che sar&agrave; prima cittadina arilicense per altri cinque anni.</p>

<p><a href="http://www.veronasera.it/politica/elezioni/scrutinio-risultati-sindaco-elezione-bardolino-caprino-castelnuovo-peschiera-brenzone-cavaion-costermano-ferrara-baldo-garda-malcesine-torri-san-zeno-montagna-26-maggio-2019.html" target="_blank">QUI I RISULTATI DI PESCHIERA E DEGLI ALTRI COMUNI DELL&#39;AREA BALDO-GARDA</a></p>

<p><img alt="gaiulli-vittoria-elezioni-peschiera-del-garda-2" src="http://1.citynews-veronasera.stgy.ovh/~media/58981153315176/gaiulli-vittoria-elezioni-peschiera-del-garda-2.jpeg" title="gaiulli-vittoria-elezioni-peschiera-del-garda-2" /><br />
<em>(Il video con il commento di Orietta Gaiulli e la foto sono di Adele Oriana Orlando)</em></p>

<div class="related-stories">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/politica/elezioni/scrutinio-risultati-sindaco-elezione-bardolino-caprino-castelnuovo-peschiera-brenzone-cavaion-costermano-ferrara-baldo-garda-malcesine-torri-san-zeno-montagna-26-maggio-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-veronasera.stgy.ovh/~media/square-low/55839029739122/municipio-peschiera-2.jpg" alt="Elezioni comunali nel Veronese: i risultati degli scrutini nella zona del Garda-Baldo"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/politica/elezioni/scrutinio-risultati-sindaco-elezione-bardolino-caprino-castelnuovo-peschiera-brenzone-cavaion-costermano-ferrara-baldo-garda-malcesine-torri-san-zeno-montagna-26-maggio-2019.html" class="current link">Elezioni comunali nel Veronese: i risultati degli scrutini nella zona del Garda-Baldo</a></h4>
        <time class="timestamp">27 maggio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          





						        </div>




      <div class="entry-footer">

       <ul class="u-unstyled inline-list tags-list">
                <li class="tag-item"><strong>Persone:</strong></li>
         <li class="tag-item"><a href="/persone/orietta-gaiulli/" class="btn block-btn default-btn rounded-btn">
            Orietta Gaiulli          </a></li>
        
          

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/elezioni/" class="btn block-btn default-btn rounded-btn">elezioni</a></li>
        <li class="tag-item"><a href="/tag/orietta-gaiulli/" class="btn block-btn default-btn rounded-btn">orietta gaiulli</a></li>
        <li class="tag-item"><a href="/tag/peschiera-del-garda/" class="btn block-btn default-btn rounded-btn">peschiera del garda</a></li>
    

       </ul>

       


                  <section class="section">
           <div class="section-title has-no-border">
             <h2 class="section-heading">Video popolari</h2>
            </div>
            
                          <style type="text/css" media="all">/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style>

<div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'>
  
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/torre-acciaierie-verona-demolizione-25-maggio-2019-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/52671692490246/video-torre-demolizione-acciaierie-verona-2.jpg" data-animated-src="http://1.citynews-veronasera.stgy.ovh/~media/gif/52671692490246/video-torre-demolizione-acciaierie-verona-2.jpg"  alt="Torre all&#039;interno delle acciaierie Verona: il video dell&#039;esplosione">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Torre all&#039;interno delle acciaierie Verona: il video dell&#039;esplosione            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/arresti-mafia-traffico-droga-verona-bari-16-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/50201097296432/video-conferenza-stampa-2-2.jpg" data-animated-src="http://2.citynews-veronasera.stgy.ovh/~media/gif/50201097296432/video-conferenza-stampa-2-2.jpg"  alt="Gestiva il traffico di droga tra Puglia e Veneto, bloccata associazione mafiosa">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Gestiva il traffico di droga tra Puglia e Veneto, bloccata associazione mafiosa            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/furti-rapine-anziani-colpi-veronese-blitz-23-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/67017212954436/abbraccio-2-2.jpg" data-animated-src="http://3.citynews-veronasera.stgy.ovh/~media/gif/67017212954436/abbraccio-2-2.jpg"  alt="Anziani vittime preferite, blitz contro furti e rapine: 2 grossi colpi nel Veronese">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Anziani vittime preferite, blitz contro furti e rapine: 2 grossi colpi nel Veronese            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/mafia-droga-arresti-verona-bari-zaia-16-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/27185768897582/whatsapp-video-2019-05-16-at-10-19-50-2.jpg" data-animated-src="http://2.citynews-veronasera.stgy.ovh/~media/gif/27185768897582/whatsapp-video-2019-05-16-at-10-19-50-2.jpg"  alt="Mafia e droga, arresti a Verona e Bari. Zaia: &laquo;La giornata comincia bene&raquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Mafia e droga, arresti a Verona e Bari. Zaia: &laquo;La giornata comincia bene&raquo;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/cronaca/aereo-cessna-caduta-pescantina-vigili-fuoco-recupero-intervento-19-maggio-2019-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/59201828186937/recupero-aereo-cessna-vigili-del-fuoco-pescantina-2019-video-2.jpg" data-animated-src="http://1.citynews-veronasera.stgy.ovh/~media/gif/59201828186937/recupero-aereo-cessna-vigili-del-fuoco-pescantina-2019-video-2.jpg"  alt="Aereo precipitato a Pescantina, il video delle operazioni dei vigili del fuoco veronesi">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Aereo precipitato a Pescantina, il video delle operazioni dei vigili del fuoco veronesi            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/politica/elezioni/giovanni-dal-cero-sindaco-castelnuovo-del-garda-28-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/21875052189955/comunali-2019-castelnuovo-del-garda-prime-parole-giovanni-dal-cero-2.jpg" data-animated-src="http://2.citynews-veronasera.stgy.ovh/~media/gif/21875052189955/comunali-2019-castelnuovo-del-garda-prime-parole-giovanni-dal-cero-2.jpg"  alt="Castelnuovo del Garda ha scelto, Giovanni Dal Cero &egrave; il nuovo sindaco">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Castelnuovo del Garda ha scelto, Giovanni Dal Cero &egrave; il nuovo sindaco            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-verona-veneto-23-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/48473612737700/640x360_c_2_video_977807_videothumbnail-2.jpg" data-animated-src=""  alt="Meteo in Veneto e a Verona, le previsioni del tempo per gioved&igrave; 23 maggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Meteo in Veneto e a Verona, le previsioni del tempo per gioved&igrave; 23 maggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-domenica-19-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/28071400754883/meteo-56-7.jpg" data-animated-src=""  alt="Le previsioni meteo per domenica 19 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per domenica 19 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-sabato-25-maggio-2019-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/19462701461397/640x360_c_2_video_978763_videothumbnail-2.jpg" data-animated-src=""  alt="Le previsioni del tempo per sabato 25 maggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni del tempo per sabato 25 maggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/video/migranti-vagone-mais-stazione-porta-nuova-16-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/4867693499600/polizia-ferroviaria-4.jpg" data-animated-src="http://2.citynews-veronasera.stgy.ovh/~media/gif/4867693499600/polizia-ferroviaria-4.jpg"  alt="Migranti nascosti in un vagone che trasporta mais: il video del salvataggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Migranti nascosti in un vagone che trasporta mais: il video del salvataggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-sabato-18-maggio-2019-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/68102707406968/schermata-2019-05-17-alle-19-46-21-2.jpg" data-animated-src=""  alt="Le previsioni meteo per sabato 18 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per sabato 18 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-verona-veneto-27-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/64082779919716/640x360_c_2_video_979469_videothumbnail-2.jpg" data-animated-src=""  alt="Meteo a Verona e in Veneto, le previsioni per luned&igrave; 27 maggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Meteo a Verona e in Veneto, le previsioni per luned&igrave; 27 maggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-verona-veneto-26-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/19491428188726/640x360_c_2_video_979138_videothumbnail-2.jpg" data-animated-src=""  alt="Previsioni meteo per Verona e il Veneto di domenica 26 maggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Previsioni meteo per Verona e il Veneto di domenica 26 maggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-venerdi-17-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/52267115946876/meteo-56-6.jpg" data-animated-src=""  alt="Le previsioni meteo per venerd&igrave; 17 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per venerd&igrave; 17 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-lunedi-20-maggio-2019-.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/30985935955827/640x360_c_2_video_976181_videothumbnail-2.jpg" data-animated-src=""  alt="Le previsioni meteo per luned&igrave; 20 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per luned&igrave; 20 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-martedi-21-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/43466238234143/meteo-56-8.jpg" data-animated-src=""  alt="Le previsioni meteo per marted&igrave; 21 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per marted&igrave; 21 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/vapitaly-fiera-22mila-visitatori-21-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/44859201285161/nuovo-video_medio-1-3.jpg" data-animated-src="http://1.citynews-veronasera.stgy.ovh/~media/gif/44859201285161/nuovo-video_medio-1-3.jpg"  alt="Vapitaly. La 5&deg; fiera internazionale dell&rsquo;e-cig supera i 22 mila visitatori">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Vapitaly. La 5&deg; fiera internazionale dell&rsquo;e-cig supera i 22 mila visitatori            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/gipeto-italiano-ripopolare-andalusia-21-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/64462679800456/2017-giorgio-cortese-avvoltoio-gipeto-volo-49-zz-3.jpg" data-animated-src=""  alt="Il primo gipeto italiano si prepara a ripopolare la zona dell&#039;Andalusia">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Il primo gipeto italiano si prepara a ripopolare la zona dell&#039;Andalusia            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-verona-veneto-16-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/33688672826327/640x360_c_2_video_974390_videothumbnail-2.jpg" data-animated-src=""  alt="Meteo a Verona e in Veneto, le previsioni per gioved&igrave; 16 maggio">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Meteo a Verona e in Veneto, le previsioni per gioved&igrave; 16 maggio            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/ministro-costa-bonifica-ca-filissine-23-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/42173708926938/costa-discarica-ca-filissine-pescantina-2.jpg" data-animated-src="http://2.citynews-veronasera.stgy.ovh/~media/gif/42173708926938/costa-discarica-ca-filissine-pescantina-2.jpg"  alt="Bonifica della discarica di Ca&#039; Filissine, il ministro Costa: &laquo;Partir&agrave; presto&raquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Bonifica della discarica di Ca&#039; Filissine, il ministro Costa: &laquo;Partir&agrave; presto&raquo;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/sport/memorial-bombonato-abeo-ricerca-torneo-23-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/23332308450007/vid-20190516-wa0038-2.jpg" data-animated-src="http://3.citynews-veronasera.stgy.ovh/~media/gif/23332308450007/vid-20190516-wa0038-2.jpg"  alt="Insieme ad Abeo per aiutare la ricerca: fischio d&#039;inizio per il VI&deg; Memorial Bombonato">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Insieme ad Abeo per aiutare la ricerca: fischio d&#039;inizio per il VI&deg; Memorial Bombonato            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-mercoledi-22-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/63593941066990/meteo-56-9.jpg" data-animated-src=""  alt="Le previsioni meteo per mercoled&igrave; 22 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni meteo per mercoled&igrave; 22 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/attualita/protocollo-intesa-anti-caporalato-veneto-21-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/31950193993880/anticaporalato-zaia-2.jpg" data-animated-src="http://1.citynews-veronasera.stgy.ovh/~media/gif/31950193993880/anticaporalato-zaia-2.jpg"  alt="Firmato protocollo d&#039;intesa anti-caporalato. Zaia: &laquo;&Egrave; la nuova schiavit&ugrave;&raquo;">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Firmato protocollo d&#039;intesa anti-caporalato. Zaia: &laquo;&Egrave; la nuova schiavit&ugrave;&raquo;            </h3>
          </header>
        </a>
      </article>
    </div>
      <div class="carousel__item carousel-cell">
      <article class="story">
        <a href="/meteo/previsioni-meteo-veneto-verona-martedi-28-maggio-2019.html" class="block-link">
                      <figure class="story-media">
              <img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth < 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/26410431952912/meteo-56-10.jpg" data-animated-src=""  alt="Le previsioni per marted&igrave; 28 maggio 2019">
            </figure>
                    <header class="story-header">
            <h3 class="story-heading heading-sm">
              Le previsioni per marted&igrave; 28 maggio 2019            </h3>
          </header>
        </a>
      </article>
    </div>
    
</div>            
                      </section>
        
      </div>

    </div>




     <div class="content-secondary-column visible-md visible-lg">

        
                  <div class="slots entry-aside-slots">
                

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="30513"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30540"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30594"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          </div>
               
            </div>


    </section>
  </article>

</main>


  <div class="slots entry-secondary-slot">

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30609"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div></div>




<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,534965,{"title":"A Peschiera del Garda netta riconferma per il sindaco Orietta Gaiulli","abstract":"Non \u00e8 bastato il sostegno della Lega al principale sfidante Bruno Dalla Pellegrina per interrompere l'esperienza civica di governo arilicense che durer\u00e0 altri cinque anni","link":"http:\/\/www.veronasera.it\/politica\/elezioni\/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html","uri":"gaiulli-sindaco-peschiera-del-garda-28-maggio-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019/534965" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jPj2oCZ36Oz-sntPEQSM8tZxHQtc1u4phoQx9-ywrvoLJ2Of3cddDh_J_VtheUdlAZdVfu-_5XgrMnrWyVbuB2_NuHZD3GLGIUFW_1vlVuz8phI3s18pkxEBqEjRKBK1ZeNXLLRX7USYsNp0DenkbI5q3SYaR-pi_0YJhSkcv8l5H4GjnsDi_f8TL4DQcGMl9m1eGio8s_v4fnoffYnh2kV6ZrlvR1SqLTSR2qYDDaj4sUxMDYVVzYGWEHh9ySF807P6wCTzAuCV9eNbgsucSa&__frame~tP-q1A=jsH3V6jE6le3jVsP_2ji3XzADRO7hd" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019/534965" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>



<section class="top-stories">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Potrebbe Interessarti</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled l-row multirow">
               
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/cronaca/torre-acciaierie-verona-demolizione-25-maggio-2019-.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/52671692490246/video-torre-demolizione-acciaierie-verona-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/52671692490246/video-torre-demolizione-acciaierie-verona-2.jpg" alt="Torre all&amp;#039;interno delle acciaierie Verona: il video dell&amp;#039;esplosione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/torre-acciaierie-verona-demolizione-25-maggio-2019-.html" class="link">
          Torre all&#039;interno delle acciaierie Verona: il video dell&#039;esplosione        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/cronaca/arresti-mafia-traffico-droga-verona-bari-16-maggio-2019.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/50201097296432/video-conferenza-stampa-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/50201097296432/video-conferenza-stampa-2-2.jpg" alt="Gestiva il traffico di droga tra Puglia e Veneto, bloccata associazione mafiosa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/arresti-mafia-traffico-droga-verona-bari-16-maggio-2019.html" class="link">
          Gestiva il traffico di droga tra Puglia e Veneto, bloccata associazione mafiosa        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/cronaca/maltempo-12-maggio-2019.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/2864110896420/maltempo-minerbe-11-maggio-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/2864110896420/maltempo-minerbe-11-maggio-2019-2.jpg" alt="Altro week-end di maltempo: pioggia, grandine e vento forte nel Veronese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/maltempo-12-maggio-2019.html" class="link">
          Altro week-end di maltempo: pioggia, grandine e vento forte nel Veronese        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item l-row--item-span-1">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive video-media"&gt;&lt;a href="/cronaca/furti-rapine-anziani-colpi-veronese-blitz-23-maggio-2019.html" class="link"&gt;&lt;span class="play-video-icon"&gt;&lt;/span&gt; &lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/63071365330560/schermata-2019-05-23-alle-12-26-37-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/63071365330560/schermata-2019-05-23-alle-12-26-37-2.jpg" alt="Anziani vittime preferite, blitz contro furti e rapine: 2 grossi colpi nel Veronese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
           <span class="label theme-color">
        <a href="/cronaca/" class="link">
          Cronaca        </a>
      </span>
            
      <h3 class="story-heading heading-std">
        <a href="/cronaca/furti-rapine-anziani-colpi-veronese-blitz-23-maggio-2019.html" class="link">
          Anziani vittime preferite, blitz contro furti e rapine: 2 grossi colpi nel Veronese        </a>
      </h3>
      
      
      
            
    </header>
    
  </article>

  
</li>
          </ul>
  </div>
</section>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="30609"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30639"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65813"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Verona"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veronasera/id1203281279?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeronaSera Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veronasera" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeronaSera Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeronaSera" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - VeronaSera supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="57173"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62609"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeronaSera</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veronasera.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/veronasera">http:\/\/www.facebook.com\/veronasera</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>



  <script type="text/javascript">/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script>






<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/politica/elezioni/gaiulli-sindaco-peschiera-del-garda-28-maggio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=N1dJvcIb-qFM7r3Wxr90xkKhEpcF4aaHv7hS-RKdEdqpKeL6s6x3_wOUDWu4jLxYnKkEuiqDeMhRCzcG5Y7wTBKjiSw9DmMV_s7D06oHKB4tUqjL-3LjPMUPIKb_uIRGhoGmAg2A7hGk7eb7zf_B0EVMRqATdLbcgtp9e2dgaBSStjoer-hzVJBNZhsan7BIZ-olzF8Ios7js_pJ-IO8pj8-V7_gSQwMJdVKEqnEC63aXIPMY8sjQv11oJAGc8RFT7SxLV7wM9ALzpJo76tNbAb-rkw&__frame~tP-q1A=jiOcjej0At5AjlqQK0tE9eD4td-h3n" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "peschiera-del-garda", "Peschiera del Garda" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,0X73,104,97,0162,0145,100,47,100,111,057,0X7e,0x2f,0x63,0157,117,0X6e,0164,4.7E+1,6.3E+1,0132,0x33,120,0x68,0X33,104,0X43,0142,0101,7.3E+1,0x41,1.01e+2,0151,0105,8.4E+1,0x4C,113,0127,0122,69,8.2E+1,71,1.07e+2,7.4e+1,0x79,9.7E+1,0X71,0x53,80,7.8e+1,0x47,0X44,0X66,0X53,51,0116)+_(0163,1.07E+2,0111,0X4e,117,5.4E+1,0152,0164,0171,0x6b,065,8.7e+1,0X76,100,87,0155,0147,7.1E+1,0143)+_(0171,0X52,0120,0x51,1.05E+2,0x4a,0151,0105,0x58,0x50,120,73,56,0131,0152,0167,0x42,108,0141,0116,0x6A,070,9.5e+1,1.03E+2,84)+_(8.9E+1,0150,80,66,0x38,54,9.9e+1,0122,73,0x58,1.09e+2,66,0104,5.5E+1,0X4C,1.11e+2,99,0141,105,6.7E+1,78,5.2e+1,0x76,0x6D)+_(0155,0144,0X69,0x55,0x4E,5.1e+1,5.2e+1,67,76,0x71,0X65,122,111,88,55,114,0x6d,0X39,1.07E+2,6.5e+1,0X61,0160,0x61,7.0E+1,0X47,110,118,7.1E+1)+_(0102,7.2E+1,0144,48,48,9.8E+1,0X41,0x4E,76,0172,0X50,1.01e+2,52,121,0X78))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#x68;&#x61;&#114;&#x65;&#x64;&#47;&#x64;&#x6F;&#x2f;&#126;&#x2F;&#99;&#x6F;&#x75;&#110;&#x74;&#x2f;&#63;&#x4E;&#x59;&#67;&#73;&#83;&#114;&#102;&#80;&#97;&#68;&#54;&#82;&#80;&#x55;&#x41;&#x33;&#x5a;&#70;&#116;&#57;&#x55;&#x56;&#48;&#x77;&#105;&#52;&#74;&#x57;&#x4F;&#74;&#121;&#99;&#52;&#74;&#x70;&#65;&#106;&#x43;&#73;&#x4C;&#86;&#53;&#116;&#120;&#x4b;&#x4F;&#x57;&#82;&#49;&#49;&#106;&#x74;&#78;&#x39;&#50;&#98;&#x4F;&#48;&#100;&#57;&#x4B;&#88;&#98;&#75;&#x56;&#x73;&#85;&#x4d;&#79;&#x72;&#121;&#x74;&#x4A;&#119;&#x75;&#x54;&#114;&#x5F;&#75;&#89;&#85;&#81;&#x6E;&#107;&#x42;&#x66;&#74;&#x72;&#48;&#89;&#x69;&#x56;&#111;&#115;&#x74;&#x71;&#x31;&#x65;&#103;&#77;&#52;&#71;&#69;&#x77;&#111;&#57;&#x71;&#118;&#120;&#x4d;&#x31;&#x43;&#x78;&#66;&#77;&#112;&#x4A;&#103;&#x57;&#x77;&#x79;&#53;&#86;&#x6C;&#x54;&#66;&#x47;&#x47;&#87;&#107;&#x78;&#x63;&#112;&#70;&#78;&#x34;&#84;&#x6b;&#115;&#x42;&#71;&#53;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-6998554-8", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "VeronaSera" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Peschiera del Garda","province":"Verona\/Peschiera del Garda","zone":"","person":"Orietta Gaiulli","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>