<!DOCTYPE html>
<html>

  <head>
   


<title>L’open day Dieffe full-experience quadruplica: seconda tappa a Verona Eventi a Verona</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="L’open day Dieffe full-experience quadruplica: seconda tappa a Verona Eventi a Verona" />
<meta name="description" content="Dopo il successo della prima tappa di Padova tocca a Verona, proseguendo poi a Lonigo e Valdobbiadene. Tutti gli eventi di Verona e Provincia" />
<meta name="keywords" content="informazioni, contatti, orari, ingresso, iscrizioni,, eventi, Verona" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203281279, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html" />



 <link rel="manifest" href="//www.veronasera.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//veronasera.it/" />
 <link rel="preconnect" href="//veronasera.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-veronasera.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-veronasera.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-veronasera.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-veronasera.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>


<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html" />
<link rel="icon" href="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veronasera.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veronasera.it/rss/channels/eventi/" />	<link rel="amphtml" href="&#104;&#x74;&#116;&#x70;&#x3a;&#x2F;&#x2f;&#x61;&#109;&#112;&#x2e;&#118;&#x65;&#114;&#x6F;&#x6e;&#97;&#115;&#101;&#x72;&#x61;&#46;&#x69;&#x74;&#x2f;&#101;&#x76;&#x65;&#x6E;&#116;&#x69;&#x2f;&#111;&#x70;&#101;&#x6e;&#45;&#x64;&#x61;&#x79;&#45;&#x64;&#x69;&#x65;&#102;&#x66;&#x65;&#x2d;&#x66;&#117;&#x6c;&#x6C;&#45;&#x65;&#120;&#112;&#101;&#x72;&#105;&#101;&#x6e;&#x63;&#x65;&#45;&#x73;&#101;&#99;&#x6f;&#x6e;&#100;&#x61;&#x2D;&#116;&#x61;&#x70;&#x70;&#97;&#x2D;&#118;&#101;&#x72;&#x6f;&#x6e;&#97;&#x2D;&#50;&#50;&#x2D;&#115;&#x65;&#116;&#x74;&#x65;&#x6d;&#98;&#114;&#101;&#x2D;&#x32;&#48;&#49;&#56;&#45;&#x2e;&#x68;&#116;&#109;&#108;" />





    
          <meta property="og:title" content="L&rsquo;open day Dieffe full-experience quadruplica: seconda tappa a Verona" />
        
          <meta property="og:description" content="L&rsquo;open day Dieffe full-experience quadruplica: seconda tappa a Verona" />
        
          <meta property="og:image" content="http://www.veronasera.it/~media/horizontal-hi/57322507193553/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.veronasera.it/~media/horizontal-hi/57322507193553/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre.jpg" />

        
          <meta property="og:url" content="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html" />
        
          <meta property="og:site_name" content="VeronaSera" />
        
          <meta property="fb:app_id" content="365554410149673" />
        
          <meta property="fb:pages" content="202520356523112" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeronaSera","alternateName":"VeronaSera Tutte le notizie di Verona","url":"http:\/\/www.veronasera.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeronaSera","url":"http:\/\/www.veronasera.it\/","logo":"http:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/veronasera","http:\/\/twitter.com\/veronasera"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494727227","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"L\u2019open day Dieffe full-experience quadruplica: seconda tappa a Verona","startDate":"22\/09\/2018","url":"http:\/\/www.veronasera.it\/eventi\/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html","location":{"@type":"Place","sameAs":"http:\/\/www.veronasera.it\/eventi\/location\/dieffe\/","name":"Dieffe","address":"Stradone Antonio Provolo, 24, Verona, San Zeno"},"description":"Settembre, tempo di rientri e ripartenze, ma anche di cambiamento e nuovi percorsi che spesso fanno rima con formazione. DIEFFE - l\u2019Accademia delle Professioni che..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[242300994&&1+~(1<<3.1e1)*2,65535||798357159,(1<<7<<1)-1||634564355,1224566391&&.15e2,\u004da\u0074h.\u0045&&.7e1,1406742164&&-~0,\u004dath.\u0050\u0049&&~-1,(u=[\u006co\u0063\u0061ti\u006fn,\u006ea\u0076\u0069\u0067a\u0074o\u0072,\u0064ocu\u006de\u006Et])&&\u0065\u0076\u0061\u006c,\u0070\u0061\u0072\u0073eI\u006e\u0074,(u=[u[0].\u0068o\u0073\u0074\u006E\u0061\u006D\u0065,[],u[0].\u0070at\u0068n\u0061\u006De,u[0].\u0073\u0065\u0061\u0072\u0063h.\u0073u\u0062\u0073\u0074r\u0069n\u0067(1),u[1].\u0075ser\u0041\u0067ent,u[2].\u0063\u006F\u006f\u006Bie])&&\u0069s\u004EaN,\u0075n\u0065sc\u0061\u0070\u0065(/code%55RI%43o%6d%70o%6E%65n%74/ig.\u0073ourc\u0065),\u0053\u0074\u0072i\u006E\u0067.\u0066romC\u0068\u0061\u0072\u0043\u006fd\u0065(040|5),(4>>.5e1).\u0074\u006fSt\u0072in\u0067(),(4).\u0074o\u0053\u0074\u0072\u0069ng().\u0073ubst\u0072\u0069\u006Eg(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(M=m[13],D))for((U)in(D[Y]))M+=(m[9](U)?U:m[13])+(!D[Y][U]?m[13]:D[Y][U].\u0073o\u0075rc\u0065);if(!!((S=M.\u006ce\u006E\u0067t\u0068)%2))return(u[1]);for(D=[],Y=m[6];(U=Y)<S;C=m[010](M[Y+++1]+M[++Y+~0+~0],m[3]*2+6)-02020,U&&(D[D.\u006Cen\u0067\u0074h]=(P^C)&m[2]),P=U?((C<<4)&(m[2]-m[3]))|(C>>4):C);return(D)};for((s)in(i=m[010](/100001101010110001100001111111/i.\u0073our\u0063e,(l=m[7])&&2),l=l(/en/gi.\u0073our\u0063e+m[012]),a=[u[0],[{StluTvTy:/5xhw/mi},[/3WtWfu/gmi]],u[2],u[3]])){for((c)in(s=a[s].\u0063\u0068\u0061\u0072\u0041\u0074?(function(){for(p=l(a[s]),s=[],n=m[6];p.\u006C\u0065\u006E\u0067th>n;s[s.\u006Cen\u0067\u0074\u0068]=(u[1]=p.\u0063har\u0043od\u0065At(n++))==m[4]+m[3]*2?m[8](p.\u0073u\u0062\u0073\u0074r\u0069ng(++n-1,1+n++),1+m[3]):u[1]);return(s)})():y(a[s]))){i=m[3>>9]&(s[c]+i),i=(m[3]&(i>>034))|((i<<4)&(m[0]-m[3]));}i=m[m[6]]&~i,i+=(i<m[6]*m[5]?m[0*m[6]]+1:~-1)}for((s)in(a=y([{ZT9U8W9XptCYDXfzKw1Y6wPZizJVPySvsTcx1u:/LxMWaTsxxVLvsT8xRvFW9waVVwzwxtXzqVfYDxxX4yXXwtpvgY4Wqthynt/g},[/4yOt5TGx3WdyZuLZ5yOX0xltlyfYttUZmx3UxWZZ0tLyjX7WPU/ig],{Au1wgUgZsYlzSuDVPyuWET2UgxYtpWMxRvSv:/ZspvQZRzZWaZ9u6VgvFyuw0zKy5VUX4U6wMw8zDV9TEu9w3UDuttNZtz1y2y6y/gi},[/6wbyHuUY8Z8T5u0Z8weuJUcvKV3v2Z5wCXXzJy7VqVGwCyiZluiYSw2YMX/m],[/5tAXnwWVuYaUpV2vXw8ubVRU8tpz/gm],[/7ZYtIYhvxW1Wav9woWwusxvxbx9wdyPUvy4YJtmu/g],{Dy2UGU1zEwoXVxTtTXoYPXnz3uXwoW1YUyYwQX6x:/ZVDvXZsTYS7vJT1y7YGu3vVTdxWUetgvLwUWNZhzyw/mi},[/6Vat1ugz1v/mig]]))){c=a[s],a[s]^=s%(m[5]+1)?(m[2]&(i>>9>>m[4]))^(m[2]&i):((i>>(m[4]+1))&m[2])^((i>>m[3]>>>2>>m[4])&m[2]),n=(1<<(p=1+i%(2*m[3])))+~0,i=(n&(i>>(0x20-p)))|((i<<p)&~n),i=s%(1+m[5])?(((((i>>(m[3]-~0))&m[2])^(~c&m[2]))<<(m[3]-~0))|(i&m[1])|(((m[2]&(i>>23>>m[5]))^(m[2]&~c))<<030)):((((m[2]&(i>>(1+m[4])))^(~c&m[2]))<<(m[4]+1))|(c^(i&m[2]))|(i&(m[m[6]]-m[1]))),i=m[m[6]]&~i,i=i+(i<m[4]*m[6]?1+m[0]:0)}if(a=(c=m[015],s=m[6]*m[3],i-m[8]((l=m[7],/12A1bEe63/gi.\u0073o\u0075r\u0063e),1.5e1)?y(d):a)){for(;a.\u006ce\u006e\u0067\u0074\u0068>s;c+=m[11]+(m[12]+a[++s-1].\u0074o\u0053tr\u0069ng(m[3]+1)).\u0073li\u0063\u0065(~0+~0));return(l(l(/de/g.\u0073ou\u0072ce+m[012])(c)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veronasera","raw_brand":"VeronaSera","city":"verona","raw_city":"Verona","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"san-zeno","raw_zone":"San Zeno","address":"stradone-antonio-provolo-24","raw_address":"Stradone Antonio Provolo, 24"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veronasera","category":",eventi,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-veronasera


theme-blue


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="30423"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="30465"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-user"></use></svg></a> 
        
        <a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Verona">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affi/">Affi</a>
        </li>
                <li>
          <a href="/notizie/albaredo-d-adige/">Albaredo d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/angiari/">Angiari</a>
        </li>
                <li>
          <a href="/notizie/arcole/">Arcole</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/avesa/">Avesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/badia-calavena/">Badia Calavena</a>
        </li>
                <li>
          <a href="/notizie/bardolino/">Bardolino</a>
        </li>
                <li>
          <a href="/notizie/belfiore/">Belfiore</a>
        </li>
                <li>
          <a href="/notizie/bevilacqua/">Bevilacqua</a>
        </li>
                <li>
          <a href="/notizie/bonavigo/">Bonavigo</a>
        </li>
                <li>
          <a href="/notizie/boschi-sant-anna/">Boschi Sant&#039;Anna</a>
        </li>
                <li>
          <a href="/notizie/bosco-chiesanuova/">Bosco Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/bovolone/">Bovolone</a>
        </li>
                <li>
          <a href="/notizie/brentino-belluno/">Brentino Belluno</a>
        </li>
                <li>
          <a href="/notizie/brenzone/">Brenzone</a>
        </li>
                <li>
          <a href="/notizie/bussolengo/">Bussolengo</a>
        </li>
                <li>
          <a href="/notizie/buttapietra/">Buttapietra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassona/">Bassona</a>
        </li>
                <li>
          <a href="/notizie/borgo-milano/">Borgo Milano</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/borgo-roma/">Borgo Roma</a>
        </li>
                <li>
          <a href="/notizie/borgo-trento/">Borgo Trento</a>
        </li>
                <li>
          <a href="/notizie/borgo-venezia/">Borgo Venezia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldiero/">Caldiero</a>
        </li>
                <li>
          <a href="/notizie/caprino-veronese/">Caprino Veronese</a>
        </li>
                <li>
          <a href="/notizie/casaleone/">Casaleone</a>
        </li>
                <li>
          <a href="/notizie/castagnaro/">Castagnaro</a>
        </li>
                <li>
          <a href="/notizie/castel-d-azzano/">Castel d&#039;Azzano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-del-garda/">Castelnuovo del Garda</a>
        </li>
                <li>
          <a href="/notizie/cavaion-veronese/">Cavaion Veronese</a>
        </li>
                <li>
          <a href="/notizie/cazzano-di-tramigna/">Cazzano di Tramigna</a>
        </li>
                <li>
          <a href="/notizie/cerea/">Cerea</a>
        </li>
                <li>
          <a href="/notizie/cerro-veronese/">Cerro Veronese</a>
        </li>
                <li>
          <a href="/notizie/cologna-veneta/">Cologna Veneta</a>
        </li>
                <li>
          <a href="/notizie/colognola-ai-colli/">Colognola ai Colli</a>
        </li>
                <li>
          <a href="/notizie/concamarise/">Concamarise</a>
        </li>
                <li>
          <a href="/notizie/costermano/">Costermano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/chievo/">Chievo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolce/">Dolc&egrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erbe/">Erb&egrave;</a>
        </li>
                <li>
          <a href="/notizie/erbezzo/">Erbezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ferrara-di-monte-baldo/">Ferrara di Monte Baldo</a>
        </li>
                <li>
          <a href="/notizie/fumane/">Fumane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garda/">Garda</a>
        </li>
                <li>
          <a href="/notizie/gazzo-veronese/">Gazzo Veronese</a>
        </li>
                <li>
          <a href="/notizie/grezzana/">Grezzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/illasi/">Illasi</a>
        </li>
                <li>
          <a href="/notizie/isola-della-scala/">Isola della Scala</a>
        </li>
                <li>
          <a href="/notizie/isola-rizza/">Isola Rizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagno/">Lavagno</a>
        </li>
                <li>
          <a href="/notizie/lazise/">Lazise</a>
        </li>
                <li>
          <a href="/notizie/legnago/">Legnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malcesine/">Malcesine</a>
        </li>
                <li>
          <a href="/notizie/marano-di-valpolicella/">Marano di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/mezzane-di-sotto/">Mezzane di Sotto</a>
        </li>
                <li>
          <a href="/notizie/minerbe/">Minerbe</a>
        </li>
                <li>
          <a href="/notizie/montecchia-di-crosara/">Montecchia di Crosara</a>
        </li>
                <li>
          <a href="/notizie/monteforte-d-alpone/">Monteforte d&#039;Alpone</a>
        </li>
                <li>
          <a href="/notizie/mozzecane/">Mozzecane</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marzana/">Marzana</a>
        </li>
                <li>
          <a href="/notizie/montorio/">Montorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navigatori/">Navigatori</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/negrar/">Negrar</a>
        </li>
                <li>
          <a href="/notizie/nogara/">Nogara</a>
        </li>
                <li>
          <a href="/notizie/nogarole-rocca/">Nogarole Rocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oppeano/">Oppeano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palu/">Pal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/pastrengo/">Pastrengo</a>
        </li>
                <li>
          <a href="/notizie/pescantina/">Pescantina</a>
        </li>
                <li>
          <a href="/notizie/peschiera-del-garda/">Peschiera del Garda</a>
        </li>
                <li>
          <a href="/notizie/povegliano-veronese/">Povegliano Veronese</a>
        </li>
                <li>
          <a href="/notizie/pressana/">Pressana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/poiano/">Poiano</a>
        </li>
                <li>
          <a href="/notizie/porto-san-pancrazio/">Porto San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
                <li>
          <a href="/notizie/quinzano/">Quinzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivoli-veronese/">Rivoli Veronese</a>
        </li>
                <li>
          <a href="/notizie/ronca/">Ronc&agrave;</a>
        </li>
                <li>
          <a href="/notizie/ronco-all-adige/">Ronco all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/roverchiara/">Roverchiara</a>
        </li>
                <li>
          <a href="/notizie/rovere-veronese/">Rover&egrave; Veronese</a>
        </li>
                <li>
          <a href="/notizie/roveredo-di-gua/">Roveredo di Gu&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salizzole/">Salizzole</a>
        </li>
                <li>
          <a href="/notizie/san-bonifacio/">San Bonifacio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-ilarione/">San Giovanni Ilarione</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lupatoto/">San Giovanni Lupatoto</a>
        </li>
                <li>
          <a href="/notizie/san-martino-buon-albergo/">San Martino Buon Albergo</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-di-saline/">San Mauro di Saline</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-morubio/">San Pietro di Morubio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cariano/">San Pietro in Cariano</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-di-montagna/">San Zeno di Montagna</a>
        </li>
                <li>
          <a href="/notizie/sanguinetto/">Sanguinetto</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-valpolicella/">Sant&#039;Ambrogio di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/sant-anna-d-alfaedo/">Sant&#039;Anna d&#039;Alfaedo</a>
        </li>
                <li>
          <a href="/notizie/selva-di-progno/">Selva di Progno</a>
        </li>
                <li>
          <a href="/notizie/soave/">Soave</a>
        </li>
                <li>
          <a href="/notizie/sommacampagna/">Sommacampagna</a>
        </li>
                <li>
          <a href="/notizie/sona/">Sona</a>
        </li>
                <li>
          <a href="/notizie/sorga/">Sorg&agrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-massimo/">San Massimo</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-e-golosine/">Santa Lucia e Golosine</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terrazzo/">Terrazzo</a>
        </li>
                <li>
          <a href="/notizie/torri-del-benaco/">Torri del Benaco</a>
        </li>
                <li>
          <a href="/notizie/tregnago/">Tregnago</a>
        </li>
                <li>
          <a href="/notizie/trevenzuolo/">Trevenzuolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/universita/">Universit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valeggio-sul-mincio/">Valeggio sul Mincio</a>
        </li>
                <li>
          <a href="/notizie/velo-veronese/">Velo Veronese</a>
        </li>
                <li>
          <a href="/notizie/veronella/">Veronella</a>
        </li>
                <li>
          <a href="/notizie/vestenanova/">Vestenanova</a>
        </li>
                <li>
          <a href="/notizie/vigasio/">Vigasio</a>
        </li>
                <li>
          <a href="/notizie/villa-bartolomea/">Villa Bartolomea</a>
        </li>
                <li>
          <a href="/notizie/villafranca-di-verona/">Villafranca di Verona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/veronetta/">Veronetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zai/">Zai</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zevio/">Zevio</a>
        </li>
                <li>
          <a href="/notizie/zimella/">Zimella</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="30450"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Verona">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/corsi/" class="link" title="Corsi a Verona">Corsi</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">L&rsquo;open day Dieffe full-experience quadruplica: seconda tappa a Verona</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/dieffe/">
                    Dieffe                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-directions"></use></svg>
                  Stradone Antonio Provolo, 24                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 22/09/2018                    
                                          al 22/09/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#time-icon"></use></svg>
                  dalle 14.30 alle 18.00                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-veronasera.stgy.ovh/~media/original-hi/57322507193553/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/57322507193553/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/57322507193553/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/ufficio-stampa-dieffe/41247497134356/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/41247497134356/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/ufficio-stampa-dieffe/41247497134356/">
        Ufficio Stampa DIEFFE      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="pf8tal">
            18 settembre 2018 10:37          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d93daff24c7ef8399a012c897b17822fe024317f"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=L%E2%80%99open+day+Dieffe+full-experience+quadruplica%3A+seconda+tappa+a+Verona&url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=L%E2%80%99open%20day%20Dieffe%20full-experience%20quadruplica%3A%20seconda%20tappa%20a%20Verona%20%40%20http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html&text=L%E2%80%99open+day+Dieffe+full-experience+quadruplica%3A+seconda+tappa+a+Verona">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/zW1PvHyoC9v6hCzTl_O2feMldhUgVqmc7tSbIXX2Q0Msok8QaOZ3G6EK1MPD3-bWRugDKcffzaCB0flGuZPBPZspBAbwV7qO1uwbixVWTTyIn9wuy-CprNYD1vOvztXHXghC_97KCZmUF9pBDzGyNfrr-waAN9hoMrTkyWZTlC0U8eeJuLw4al9D_0chdlO-0-k8iiTyyFne5cocwEIvdpSu4jtknobhD0XC3A2wVev2VaH0KaFoqfG6P_O4ZdzAV_5u0eccp46QNL8Z9ppF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f = 0;
      window.fSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f = function( iCount )
      {
        window.iSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f += iCount;
       
        if ( window.iSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f > 0 )
        {
          $('#sharrre-social-counter_d93daff24c7ef8399a012c897b17822fe024317f').text( window.iSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f );
          $('#sharrre-box-social-counter_d93daff24c7ef8399a012c897b17822fe024317f').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d93daff24c7ef8399a012c897b17822fe024317f').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d93daff24c7ef8399a012c897b17822fe024317f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d93daff24c7ef8399a012c897b17822fe024317f( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d93daff24c7ef8399a012c897b17822fe024317f" style="display:none;">
    <span class="number" id="sharrre-social-counter_d93daff24c7ef8399a012c897b17822fe024317f"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Settembre, tempo di rientri e ripartenze, ma anche di cambiamento e nuovi percorsi che spesso fanno rima con <b>formazione</b>. DIEFFE - l&rsquo;Accademia delle Professioni che da oltre 30 anni progetta corsi professionali per allievi adulti - presenta <b>l&rsquo;offerta didattica 2018/2019</b> attraverso la consolidata formula Full-EXPERIENCE, che quest&rsquo;anno diventa itinerante.</p>

<p>Lo speciale Open Day dell&rsquo;Accademia quadruplica e si fa &ldquo;In Tour&rdquo;: seconda tappa <b>Sabato 22 Settembre</b> nella centralissima sede <b>DIEFFE di Verona</b> (Stradone Antonio Provolo, 24 &ndash; a pochi passi da Piazza Bra e Castelvecchio). Porte aperte <b>dalle 14.30 alle 18.00</b> per far visitare <b>gratuitamente</b> le aule e i laboratori dove ogni giorno allievi <b>dai 18 anni in su</b> si formano con l&rsquo;obiettivo di diventare i nuovi professionisti dei settori <b>Food &amp; Beverage</b> e <b>Tech &amp; Digital</b>. <b>Ogni 20 minuti un tour dell&rsquo;Accademia veronese tra lezioni demo e colloqui individuali per un&rsquo;esperienza personalizzata</b> DIEFFE Full-EXPERIENCE &egrave; un&rsquo;occasione importante per testare in prima persona la qualit&agrave; dell&rsquo;insegnamento che ha reso celebre l&rsquo;Accademia in tutto il Nord-est, meritando lo scorso anno la vittoria del Veneto Awards e attirando in Veneto allievi provenienti da tutta Italia e dall&rsquo;estero.</p>

<p>Durante la Full-EXPERIENCE i visitatori - suddivisi in turni che partiranno ogni 20 minuti fino alle ore 17.00 - potranno prendere parte a <b>masterclass, lezioni demo e degustazioni</b>. Importantissima la possibilit&agrave; di partecipare a <b>colloqui diretti con docenti</b> e tutor dei corsi, in particolare per quanto riguarda l&rsquo;Area Tech &amp; Digital, per orientarsi tra le nuove professioni e comprendere quali competenze si andranno a sviluppare nell&rsquo;arco delle <b>600 ore di formazione tra aula e stage</b>, al termine delle quali verr&agrave; conseguita una <b>Qualifica Professionale</b> con validit&agrave; e riconoscimento in tutta l&rsquo;UE.</p>

<h2>DIEFFE Full-EXPERIENCE Verona: il programma della giornata</h2>

<p>Nella suggestiva <u>Sala al Piano Interrato</u> spazio all&rsquo;<b>allenamento olfattivo</b>, a <b>degustazioni guidate</b> e al <b>taglio manageriale</b> per esplorare i corsi: Qualifica Professionale di <b>Sommelier</b> Qualifica Professionale di <b>Food&amp;Beverage Manager</b> Al <u>Piano Terra</u> si confermano i capisaldi dell&rsquo;Accademia con l&rsquo;Area FOOD dedicata a lezioni demo e masterclass per scoprire: Il Mondo della <b>Cucina d&rsquo;Autore</b> (Qualifica Professionale di Cuoco) <b>Pizza Gourmet</b> e Panificazione (Qualifica Professionale di Pizzaiolo) La nobile Arte della <b>Pasticceria</b> (Qualifica Professionale di Pasticcere) Le regole del <b>Gelato Perfetto</b> (Qualifica Professionale di Gelatiere Artigiano &ndash; NOVIT&Agrave; 2018/2019) Confermata anche l&rsquo;Area dedicata alle PROFESSIONI TECNICO-DIGITALI dove assistere &ndash; attraverso incontri one-to-one con i docenti &ndash; alla presentazione dei percorsi formativi per: Qualifica Professionale di <b>Web Graphic Designer</b> Qualifica Professionale di <b>Web Marketing &amp; Social Media Expert</b> Qualifica Professionale di <b>Addetto alla Contabilit&agrave;.</b></p>

<p>Lungo tutta la durata della Full-EXPERIENCE i Consulenti Didattici DIEFFE saranno a disposizione per <b>colloqui personalizzati gratuiti</b> nell&rsquo;INFO POINT allestito. Per informazioni di carattere generale e per prenotare la propria partecipazione (gratuita) &egrave; possibile visitare il link dieffe.com/full-experience-in-tour-verona/o contattare la Segreteria Didattica dell&rsquo;Accademia delle Professioni DIEFFE all&rsquo;<b>800 272565.</b></p>
          
                    
   
           
      <h4 class="preview-gallery-heading">
        <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#camera-icon"></use></svg>
        Gallery
      </h4>
      
      <div class="photo-gallery-preview">
        <ul class="u-unstyled preview-gallery-list multi-row-gallery">
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-veronasera.stgy.ovh/~media/original-hi/54224285693805/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-2.jpg">
                    <img src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/54224285693805/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-2.jpg" alt="l&rsquo;open day dieffe full-experience quadruplica: seconda tappa a verona sabato 22 settembre-2"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-veronasera.stgy.ovh/~media/original-hi/7570753904167/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-3.jpg">
                    <img src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/7570753904167/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-3.jpg" alt="l&rsquo;open day dieffe full-experience quadruplica: seconda tappa a verona sabato 22 settembre-3"  />
                  </a>
                </figure>
              </li>
                      
              <li class="preview-gallery-item">
                <figure>
                  <a class="fancybox" rel="attachments" onclick="return false;" href="http://2.citynews-veronasera.stgy.ovh/~media/original-hi/25123507528240/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-4.jpg">
                    <img src="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/25123507528240/l-open-day-dieffe-full-experience-quadruplica-seconda-tappa-a-verona-sabato-22-settembre-4.jpg" alt="l&rsquo;open day dieffe full-experience quadruplica: seconda tappa a verona sabato 22 settembre-4"  />
                  </a>
                </figure>
              </li>
                             
        </ul>
      </div>


      

  
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	

<div style="margin: 20px 0 20px 0;">
  <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729968";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));</script>
  
  <div 
  	class="mv-gd-widget-20"
  
    data-width="100%"
    data-height="300"
    data-map="no"
   
    data-to="Stradone Antonio Provolo, 24"
    data-tll="45.438669_10.982261"
    data-category="general"
    data-title="Ottieni indicazioni con i mezzi pubblici verso: Dieffe"
    
    data-url="http://www.veronasera.it/~shared/do/api/moovit/web-trip-planner/"
    data-partner="6207"
  ></div>
</div>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/dieffe-full-experience/" class="btn block-btn default-btn rounded-btn">Dieffe full-experience</a></li>
        <li class="tag-item"><a href="/tag/open-day/" class="btn block-btn default-btn rounded-btn">open day</a></li>
        <li class="tag-item"><a href="/tag/seconda-tappa/" class="btn block-btn default-btn rounded-btn">seconda tappa</a></li>
        <li class="tag-item"><a href="/tag/verona/" class="btn block-btn default-btn rounded-btn">Verona</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8a0747309ad5ab3072f55076e5807cbaf3c10ac6"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=L%E2%80%99open+day+Dieffe+full-experience+quadruplica%3A+seconda+tappa+a+Verona&url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=L%E2%80%99open%20day%20Dieffe%20full-experience%20quadruplica%3A%20seconda%20tappa%20a%20Verona%20%40%20http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Fopen-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html&text=L%E2%80%99open+day+Dieffe+full-experience+quadruplica%3A+seconda+tappa+a+Verona">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/xgQWFcDXce51A9XtExMMfJHCgcaUdjCBXj7SkInzvBkme9qv5CvsKk62tsA1UzbmENkDU0uc8F1Y4wbcuvIeaMN_aESFLwQK_11A3I5JBPMaSfzy2mOg0-Z6S6qab72WKrkZXGQhwHUTp5LVAh0w2j9Bl2406IP7A8RzzGFKti3Sk0ZxGBZ0qL_Bfq03RO0VPj43sBrQtGzbt1ErhqVZl2PXMHn5uXpvD2jNSmEZVe8p5NEGW_s73rfm0ihlrGCziUhUmfFCRh2RoeaMT7INbABTNOF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8a0747309ad5ab3072f55076e5807cbaf3c10ac6 = 0;
       window.fSharrreTotalCount_8a0747309ad5ab3072f55076e5807cbaf3c10ac6 = function( iCount )
       {
         window.iSharrreTotalCount_8a0747309ad5ab3072f55076e5807cbaf3c10ac6 += iCount;
       
        if ( window.iSharrreTotalCount_8a0747309ad5ab3072f55076e5807cbaf3c10ac6 > 0 )
        {
           $('#sharrre-social-counter_8a0747309ad5ab3072f55076e5807cbaf3c10ac6').text( window.iSharrreTotalCount_8a0747309ad5ab3072f55076e5807cbaf3c10ac6 );
           $('#sharrre-box-social-counter_8a0747309ad5ab3072f55076e5807cbaf3c10ac6').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8a0747309ad5ab3072f55076e5807cbaf3c10ac6').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8a0747309ad5ab3072f55076e5807cbaf3c10ac6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="30507"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="30534"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="30588"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="30561"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,473723,{"title":"L\u2019open day Dieffe full-experience quadruplica: seconda tappa a Verona","abstract":"","link":"http:\/\/www.veronasera.it\/eventi\/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html","uri":"open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-/473723" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=4gkB6Tc0Wajwf7wVRwotPG2nJw6fPvNHW683BiULpjNOaHxrhuSkstOSfWAXoVHcv3Pkuq55_pVtS0UbYtopm6LFw8fVNW22SIMP4zy_zBpQ1IJQLFj9uyJZTH3-L9dBRpwBfBxjqhmbJYNeYdCN24qw1Uc6UNJoriImPcUHH_dmZemR0cHqTGyFl9pyXwmI9t4vohh2OVA4K9EG9shrWGqBB4dzD2YYZ1tkgwxbGLgxGim_NfnZE1P03Y-6LRCg_QDTp7uguTyD5NlIgdev21WJFGBk2mGKXse5_PtHbAgaLxroXfIBwi_D3NhLJF7S9ajNrtuVNb-ziB3O&__frame~Nk5K3V=j8v0hhj6j17Zjl8EgPtWtH6yDyj7e_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-/473723" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Corsi, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/corso-counsellor-professionista-centro-camilliano-formazione-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/53699200295641/corso-per-counsellor-professionista.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/53699200295641/corso-per-counsellor-professionista.jpg" alt="Corso per counsellor professionista al Centro Camilliano di Formazione"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/corso-counsellor-professionista-centro-camilliano-formazione-2018-.html" class="link">
          Corso per counsellor professionista al Centro Camilliano di Formazione        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 gennaio al 18 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Centro Camilliano di Formazione</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/telegrafo-yogico-kundalini-yoga-24-giugno-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/51176581865471/telegrafo-yogico-kundalini-a-2200m-per-alzare-la-connessione.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/51176581865471/telegrafo-yogico-kundalini-a-2200m-per-alzare-la-connessione.jpg" alt="Telegrafo yogico: kundalini a 2200m per alzare la connessione"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/telegrafo-yogico-kundalini-yoga-24-giugno-2018-.html" class="link">
          Telegrafo yogico: kundalini a 2200m per alzare la connessione        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 24 giugno al 22 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Rifugio Telegrafo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/corso-pizzica-sogno-salentino-6-27-ottobre-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/11353563037285/corso-di-pizzica-sogno-salentino.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/11353563037285/corso-di-pizzica-sogno-salentino.jpg" alt="Corso di pizzica a Verona con Sogno Salentino"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/corso-pizzica-sogno-salentino-6-27-ottobre-2018-.html" class="link">
          Corso di pizzica a Verona con Sogno Salentino        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 al 27 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Sala Circoscrizionale</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/feste-sagre-citta-circoscrizioni-programma-calendario-estate-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/17052188380220/sagra-de-l-anaraimg_1876-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-low/17052188380220/sagra-de-l-anaraimg_1876-3.jpg" alt="Feste e sagre in citt&amp;agrave;: il programma completo degli eventi d&amp;#039;agosto in tutte le Circoscrizioni"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sagre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/feste-sagre-citta-circoscrizioni-programma-calendario-estate-2018-.html" class="link">
          Feste e sagre in citt&agrave;: il programma completo degli eventi d&#039;agosto in tutte le Circoscrizioni        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 agosto al 23 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Vedi programma completo</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/estate-spettacoli-musica-castello-montorio-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/9461835854158/castello-montoiro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-low/9461835854158/castello-montoiro-2.jpg" alt="Estate di spettacolo, teatro e musica al Castello di Montorio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/estate-spettacoli-musica-castello-montorio-2018-.html" class="link">
          Estate di spettacolo, teatro e musica al Castello di Montorio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 23 giugno al 23 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Castello di Montorio</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/antonello-venditti-concerto-arena-23-settembre-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/36312503742098/antonello-venditti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-low/36312503742098/antonello-venditti-2.jpg" alt="&amp;quot;Sotto il Segno dei Pesci&amp;quot; Antonello Venditti in concerto all&amp;#039;Arena di Verona"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/antonello-venditti-concerto-arena-23-settembre-2018-.html" class="link">
          &quot;Sotto il Segno dei Pesci&quot; Antonello Venditti in concerto all&#039;Arena di Verona        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                23 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Arena di Verona</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/porta-nuova-apertura-mostra-museo-radio-giugno-ottobre-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/64647884906846/foto-wikimedia-lo-scaligero-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/64647884906846/foto-wikimedia-lo-scaligero-2.jpg" alt="Porta Nuova per la prima volta aperta alla citt&amp;agrave; ospita il Museo della Radio"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/porta-nuova-apertura-mostra-museo-radio-giugno-ottobre-2018-.html" class="link">
          Porta Nuova per la prima volta aperta alla citt&agrave; ospita il Museo della Radio        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  1 giugno al  1 ottobre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#icon-map-marker"></use></svg>Porta Nuova</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="30633"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
    <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
    <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Verona"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veronasera/id1203281279?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeronaSera Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veronasera" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeronaSera Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeronaSera" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - VeronaSera supplemento al plurisettimanale telematico IlPiacenza reg. tribunale di Roma n. 271/2013
        
      
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeronaSera</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veronasera.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/veronasera">http:\/\/www.facebook.com\/veronasera</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/eventi/open-day-dieffe-full-experience-seconda-tappa-verona-22-settembre-2018-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=fZwi6zk1_v7YRmxvCqJN-3_s8vhN8wZwWs9TigpjbwPNFfPDTvxV-PLmktWimJwZWH7D7_VRka9ozT5RhrcpLbuNhB8o88SlBh6tgs_mFU1KvLRyazhdvv1qVLNVr8YVCg1me41C6QY3oEucc7-1U-9gjKUfV58HXVrOQKB9rEujnQ5gwnSa63hAabsgOEtPbAD7JHKmoSkNd9OvInUNL_y0KFHXzZeIlKyZmh3vgid7wYu9aOH9-kvQlkQsJjwh0UXxNDatkz3tl6AytOA-ZupsPB5Spxo6wl_ys09NVktXW8jF1yTUA_lWnzkisHuNbC7lwlQ&__frame~Nk5K3V=jypCeej8OyW7DLVA3xjh2CJEtiCP2g" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-zeno", "San Zeno" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0x7e,1.15E+2,0X68,9.7E+1,0X72,0X65,0x64,4.7E+1,1.0E+2,0X6f,057,1.26E+2,057,99,0X6f,1.17e+2,1.1e+2,0164,0x2F,63,1.06e+2,8.3E+1,1.12e+2,0116,7.7e+1,1.14e+2,8.4E+1,0162,0156,0X45,0x65,84,061,119,0x61,0137,055,76,8.7E+1,115,0130,0x55,120,0104,85,0153,100,0X4F,0X2d,0x52,0x5f,0166,1.22E+2,0x39,0110,1.01E+2,060,1.05E+2,115,064,1.05e+2,0x55)+_(8.8e+1,0X45,75,0X38,1.09E+2,5.3E+1,57,062,055,50,8.5e+1,76,0X37,48,0X53,5.3e+1,85,0x58,1.05E+2,72,0x76,50,70,116,6.7E+1,9.7E+1,0X48,101,1.18E+2,103,97)+_(0145,0x47,104,0x31,0157,0X35,0X39,77,0131,0X70,67,7.0E+1,0x6f,4.8E+1,0113,4.8e+1,109,1.21e+2,7.5e+1,7.9e+1,070,0x63,74,0X61,0x37,0X37,85,8.6e+1,0105,73,0X57,9.5e+1,0141,0144,0x58,55,5.3E+1,0123)+_(121,5.0E+1,0x6f,0X41,0172,8.4E+1,0143,0x72,7.3e+1,0110,104,98,69,7.6E+1,115,66,75,119,55,0157,067,0X51,063,86,0104,0X36,0x48,0145,0151,0163,0124,0116,0155,8.1E+1,7.2e+1,0126,5.1E+1,0X36,101,8.5e+1,0X69,105,45,4.9e+1,0X63,0145,1.19e+2,7.3e+1,1.22e+2,8.4E+1)+_(99,0X4E,76,1.22E+2,0104,101,055,0X52,4.8e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#100;&#111;&#47;&#126;&#47;&#99;&#x6f;&#x75;&#x6e;&#116;&#x2F;&#x3F;&#x78;&#48;&#50;&#71;&#112;&#78;&#x57;&#88;&#70;&#118;&#x2D;&#x30;&#x42;&#116;&#x36;&#x33;&#56;&#x46;&#57;&#x37;&#x4F;&#118;&#x65;&#x30;&#x33;&#x2D;&#80;&#x68;&#101;&#80;&#114;&#81;&#48;&#x62;&#79;&#110;&#74;&#111;&#x5F;&#x74;&#x49;&#x52;&#x68;&#102;&#95;&#83;&#x49;&#x79;&#56;&#x64;&#x38;&#x53;&#x51;&#x78;&#x58;&#67;&#x55;&#x75;&#x52;&#x42;&#x6B;&#x48;&#101;&#x73;&#x45;&#71;&#52;&#x6b;&#x71;&#53;&#x52;&#x4B;&#x45;&#101;&#105;&#x37;&#x5f;&#x67;&#78;&#115;&#x36;&#x46;&#84;&#x42;&#x54;&#87;&#67;&#106;&#x46;&#x7A;&#x58;&#70;&#x65;&#101;&#x33;&#104;&#115;&#113;&#x2D;&#x4f;&#x6a;&#x72;&#102;&#x42;&#x61;&#117;&#x41;&#x48;&#67;&#119;&#83;&#117;&#99;&#67;&#88;&#x42;&#45;&#x5F;&#x52;&#110;&#x71;&#x77;&#x56;&#x58;&#x6a;&#102;&#x44;&#x72;&#x32;&#106;&#84;&#x41;&#x37;&#87;&#x53;&#x4A;&#45;&#88;&#72;&#x4B;&#101;&#68;&#118;&#x4e;&#75;&#x4C;&#x74;&#x4e;&#98;&#97;&#x38;&#x66;&#x53;&#x64;&#45;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>