<!DOCTYPE html>
<html>

  <head>
   


<title>Capodanno a Bardolino, tra musica live, balli, street food e fuochi d&#039;artificio sull&#039;acqua Eventi a Verona</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Capodanno a Bardolino, tra musica live, balli, street food e fuochi d&#039;artificio sull&#039;acqua Eventi a Verona" />
<meta name="description" content="Tutto pronto a Bardolino per festeggiare la notte di capodanno a base di balli, divertimento e l’incomparabile atmosfera che solo il Lago di Garda può dare. Tutti gli eventi di Verona e Provincia" />
<meta name="keywords" content="informazioni, contatti, orari, ingresso libero,, eventi, Verona" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203281279, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html" />



 <link rel="manifest" href="//www.veronasera.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//veronasera.it/" />
 <link rel="preconnect" href="//veronasera.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-veronasera.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-veronasera.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-veronasera.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-veronasera.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html" />
<link rel="icon" href="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-veronasera.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.veronasera.it/rss/channels/eventi/" />
    
          <meta property="og:title" content="Capodanno a Bardolino, tra musica live, balli, street food e fuochi d&#039;artificio sull&#039;acqua" />
        
          <meta property="og:description" content="Capodanno a Bardolino, tra musica live, balli, street food e fuochi d&#039;artificio sull&#039;acqua" />
        
          <meta property="og:image" content="http://www.veronasera.it/~media/horizontal-hi/33411252987302/bardolino-natale-low-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html" />
        
          <meta property="og:site_name" content="VeronaSera" />
        
          <meta property="fb:app_id" content="365554410149673" />
        
          <meta property="fb:pages" content="202520356523112" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"VeronaSera","alternateName":"VeronaSera Tutte le notizie di Verona","url":"http:\/\/www.veronasera.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"VeronaSera","url":"http:\/\/www.veronasera.it\/","logo":"http:\/\/www.veronasera.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/veronasera","http:\/\/twitter.com\/veronasera"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494727227","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Capodanno a Bardolino, tra musica live, balli, street food e fuochi d'artificio sull'acqua","startDate":"31\/12\/2017","url":"http:\/\/www.bardolinotop.it\/","location":{"@type":"Place","sameAs":"http:\/\/www.veronasera.it\/eventi\/location\/piazza-del-porto\/","name":"Piazza del Porto","address":"Piazza San Nicol\u00f2, 60, Bardolino, "},"description":"Tutto pronto a Bardolino per festeggiare la notte di capodanno a base di balli, divertimento e l\u2019incomparabile atmosfera che solo il Lago di Garda pu\u00f2..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[34966430&&1+~(1<<3.1E1)*2,051057|44497||2111698783,(1<<7<<1)-1||2061500327,1960294058&&017,\u004Da\u0074h.\u0045&&.7e1,1578208078&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(m=[\u006Co\u0063a\u0074i\u006Fn,\u006e\u0061vigat\u006F\u0072,\u0064o\u0063\u0075m\u0065nt])&&\u0065\u0076\u0061\u006c,\u0070\u0061\u0072s\u0065In\u0074,(m=[m[0].\u0068o\u0073tna\u006D\u0065,[],m[0].\u0070ath\u006eame,m[0].\u0073\u0065a\u0072\u0063\u0068.\u0073ub\u0073\u0074\u0072\u0069n\u0067(1),m[1].\u0075ser\u0041\u0067\u0065nt,m[2].\u0063\u006f\u006fk\u0069\u0065])&&\u0069s\u004e\u0061\u004E,\u0075\u006E\u0065sc\u0061p\u0065(/c%6FdeUR%49C%6f%6d%70on%65nt/.\u0073o\u0075\u0072ce),\u0053trin\u0067.\u0066ro\u006DC\u0068\u0061rCode(040|5),(1>>.5e1).\u0074\u006fStri\u006e\u0067(),(2).\u0074oS\u0074r\u0069ng().\u0073ub\u0073\u0074\u0072ing(-~0)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=i[13],D))for((S)in(D[I]))Y+=(i[9](S)?S:i[13])+(!D[I][S]?i[13]:D[I][S].\u0073ource);if(0!=(C=Y.\u006c\u0065ng\u0074h)%2)return(m[1]);for(I=i[6],D=[];C>(S=I);L=i[010](Y[I+++1]+Y[I+++~0],6+i[3]*2)-02020,S&&(D[D.\u006Ce\u006eg\u0074\u0068]=(U^L)&i[2]),U=S?((L<<4)&(i[2]-i[3]))|(L>>4):L);return(D)};for((u)in(s=i[010]((l=i[7])&&/1053428925/g.\u0073\u006furc\u0065,1E1),l=l(/en/ig.\u0073\u006fu\u0072c\u0065+i[012]),y=[[[/0Y3XJYMVdttZ8toyCy/mi],{Rt0Y2Z9U6XSxsYmxlz5V:/2USy/}],m[2],m[0],m[3]])){for((c)in(u=y[u].\u0063h\u0061r\u0041\u0074?(function(){for(n=l(y[u]),u=[],p=i[6];n.\u006C\u0065n\u0067t\u0068>p;u[u.\u006C\u0065\u006e\u0067\u0074h]=i[4]+i[3]*2==(m[1]=n.\u0063har\u0043odeA\u0074(++p-1))?i[8](n.\u0073u\u0062s\u0074r\u0069\u006E\u0067(p++,++p),1+i[3]):m[1]);return(u)})():a(y[u]))){s=(s+u[c])&i[3>>9],s=((i[0]-i[3])&(s<<4))|(i[3]&(s>>034));}s=i[i[6]]&~s,s+=(s<i[6]*i[1]?i[0*i[6]]+1:i[6])}for((u)in(y=a([{RY7ZCyIzyvMYOuMwptsTFUpYsWpUmTnypzoYIzqyDT3xSuKWmy:/1y4VrU7yxz1zjUtwdwux6x1uBZqZMTyy3tAu1ZitVWyv0tnZHzSTPYgt9y3w/g},{YYnujVdY6ZhUgz6USWfxrzMx4y7X1YkU1xDWizVXdxIYPZOy0VTw:/pwmuWUawtUpW0wDt4TYXUT/m},{UtHvQY4yHuOu7yXX6xtuGX6Y5VOVfTPYXxvxEV5wbw3Xkx2t:/6YkvZyCxhvLXhU1YqT6Z3uWX4w/ig},{GUit4uquyXLvPv7ThVrX:/XuysETBy0vbvJxCv/m},[/6yNt5XzxAt2X1U2yhvbVXUWVttwVSTJZ1VvzBwRxJY4vBZKwIxMw1w/i],{NYdxYSlVIu1W8YWu7Y0XRUKW3xqUrXJtTx2yfz6y3U9y2WVyzv3zEZeX2z:/8unZEvgTtv9U7vqX7V2ySV9Y2tqvYs8z/ig},{RYUvTTjv8x7YZWwT:/5ZNxmwQv/gim}]))){c=y[u],y[u]^=u%(1+i[5])?(i[2]&(s>>9>>i[4]))^(i[2]&s):((s>>(i[4]+1))&i[2])^(i[2]&(s>>i[3]>>>2>>i[4])),p=(1<<(n=1+s%(i[3]*2)))+~0,s=((s<<n)&~p)|(p&(s>>(0x20-n))),s=u%(i[5]+1)?((((i[2]&(s>>23>>i[5]))^(i[2]&~c))<<030)|((((s>>(i[3]-~0))&i[2])^(i[2]&~c))<<(i[3]-~0))|(i[1]&s)):((s&(i[i[6]]-i[1]))|((((s>>(1+i[4]))&i[2])^(~c&i[2]))<<(i[4]+1))|((i[2]&s)^c)),s=i[i[6]]&~s,s+=(s<i[2]*i[6]?i[0]+1:~-1)}if(y=(u=i[6]*i[0],c=i[015],s-i[8]((l=i[7],/35Hi2i2/gi.\u0073\u006f\u0075\u0072ce),.24E2)?a(d):y)){for(;y.\u006c\u0065ng\u0074h>u;c+=i[11]+(i[12]+y[++u+~0].\u0074\u006F\u0053tri\u006Eg(1+i[3])).\u0073l\u0069\u0063\u0065(-2));return(l(l(/de/.\u0073\u006fur\u0063\u0065+i[012])(c)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"veronasera","raw_brand":"VeronaSera","theme_color":"#3277C7","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"piazza-san-nicolo-60","raw_address":"Piazza San Nicol\u00f2, 60"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"veronasera","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-veronasera

theme-blue


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2070" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a41fc3db&amp;cb=310758139' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2070&amp;cb=310758139&amp;n=a41fc3db' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1349" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aff5a87e&cb=753246176' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1349&cb=753246176&n=aff5a87e' border='0' alt='' /></a></noscript></div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
 <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
 <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-user"></use></svg></a> 
        
        <a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
 <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
 <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Verona">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/affi/">Affi</a>
        </li>
                <li>
          <a href="/notizie/albaredo-d-adige/">Albaredo d&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/angiari/">Angiari</a>
        </li>
                <li>
          <a href="/notizie/arcole/">Arcole</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/avesa/">Avesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/badia-calavena/">Badia Calavena</a>
        </li>
                <li>
          <a href="/notizie/bardolino/">Bardolino</a>
        </li>
                <li>
          <a href="/notizie/belfiore/">Belfiore</a>
        </li>
                <li>
          <a href="/notizie/bevilacqua/">Bevilacqua</a>
        </li>
                <li>
          <a href="/notizie/bonavigo/">Bonavigo</a>
        </li>
                <li>
          <a href="/notizie/boschi-sant-anna/">Boschi Sant&#039;Anna</a>
        </li>
                <li>
          <a href="/notizie/bosco-chiesanuova/">Bosco Chiesanuova</a>
        </li>
                <li>
          <a href="/notizie/bovolone/">Bovolone</a>
        </li>
                <li>
          <a href="/notizie/brentino-belluno/">Brentino Belluno</a>
        </li>
                <li>
          <a href="/notizie/brenzone/">Brenzone</a>
        </li>
                <li>
          <a href="/notizie/bussolengo/">Bussolengo</a>
        </li>
                <li>
          <a href="/notizie/buttapietra/">Buttapietra</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bassona/">Bassona</a>
        </li>
                <li>
          <a href="/notizie/borgo-milano/">Borgo Milano</a>
        </li>
                <li>
          <a href="/notizie/borgo-nuovo/">Borgo Nuovo</a>
        </li>
                <li>
          <a href="/notizie/borgo-roma/">Borgo Roma</a>
        </li>
                <li>
          <a href="/notizie/borgo-trento/">Borgo Trento</a>
        </li>
                <li>
          <a href="/notizie/borgo-venezia/">Borgo Venezia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caldiero/">Caldiero</a>
        </li>
                <li>
          <a href="/notizie/caprino-veronese/">Caprino Veronese</a>
        </li>
                <li>
          <a href="/notizie/casaleone/">Casaleone</a>
        </li>
                <li>
          <a href="/notizie/castagnaro/">Castagnaro</a>
        </li>
                <li>
          <a href="/notizie/castel-d-azzano/">Castel d&#039;Azzano</a>
        </li>
                <li>
          <a href="/notizie/castelnuovo-del-garda/">Castelnuovo del Garda</a>
        </li>
                <li>
          <a href="/notizie/cavaion-veronese/">Cavaion Veronese</a>
        </li>
                <li>
          <a href="/notizie/cazzano-di-tramigna/">Cazzano di Tramigna</a>
        </li>
                <li>
          <a href="/notizie/cerea/">Cerea</a>
        </li>
                <li>
          <a href="/notizie/cerro-veronese/">Cerro Veronese</a>
        </li>
                <li>
          <a href="/notizie/cologna-veneta/">Cologna Veneta</a>
        </li>
                <li>
          <a href="/notizie/colognola-ai-colli/">Colognola ai Colli</a>
        </li>
                <li>
          <a href="/notizie/concamarise/">Concamarise</a>
        </li>
                <li>
          <a href="/notizie/costermano/">Costermano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro storico</a>
        </li>
                <li>
          <a href="/notizie/chievo/">Chievo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/dolce/">Dolc&egrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erbe/">Erb&egrave;</a>
        </li>
                <li>
          <a href="/notizie/erbezzo/">Erbezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ferrara-di-monte-baldo/">Ferrara di Monte Baldo</a>
        </li>
                <li>
          <a href="/notizie/fumane/">Fumane</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/garda/">Garda</a>
        </li>
                <li>
          <a href="/notizie/gazzo-veronese/">Gazzo Veronese</a>
        </li>
                <li>
          <a href="/notizie/grezzana/">Grezzana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/illasi/">Illasi</a>
        </li>
                <li>
          <a href="/notizie/isola-della-scala/">Isola della Scala</a>
        </li>
                <li>
          <a href="/notizie/isola-rizza/">Isola Rizza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagno/">Lavagno</a>
        </li>
                <li>
          <a href="/notizie/lazise/">Lazise</a>
        </li>
                <li>
          <a href="/notizie/legnago/">Legnago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/malcesine/">Malcesine</a>
        </li>
                <li>
          <a href="/notizie/marano-di-valpolicella/">Marano di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/mezzane-di-sotto/">Mezzane di Sotto</a>
        </li>
                <li>
          <a href="/notizie/minerbe/">Minerbe</a>
        </li>
                <li>
          <a href="/notizie/montecchia-di-crosara/">Montecchia di Crosara</a>
        </li>
                <li>
          <a href="/notizie/monteforte-d-alpone/">Monteforte d&#039;Alpone</a>
        </li>
                <li>
          <a href="/notizie/mozzecane/">Mozzecane</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marzana/">Marzana</a>
        </li>
                <li>
          <a href="/notizie/montorio/">Montorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/navigatori/">Navigatori</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/negrar/">Negrar</a>
        </li>
                <li>
          <a href="/notizie/nogara/">Nogara</a>
        </li>
                <li>
          <a href="/notizie/nogarole-rocca/">Nogarole Rocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oppeano/">Oppeano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palu/">Pal&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/pastrengo/">Pastrengo</a>
        </li>
                <li>
          <a href="/notizie/pescantina/">Pescantina</a>
        </li>
                <li>
          <a href="/notizie/peschiera-del-garda/">Peschiera del Garda</a>
        </li>
                <li>
          <a href="/notizie/povegliano-veronese/">Povegliano Veronese</a>
        </li>
                <li>
          <a href="/notizie/pressana/">Pressana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/poiano/">Poiano</a>
        </li>
                <li>
          <a href="/notizie/porto-san-pancrazio/">Porto San Pancrazio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
                <li>
          <a href="/notizie/quinzano/">Quinzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rivoli-veronese/">Rivoli Veronese</a>
        </li>
                <li>
          <a href="/notizie/ronca/">Ronc&agrave;</a>
        </li>
                <li>
          <a href="/notizie/ronco-all-adige/">Ronco all&#039;Adige</a>
        </li>
                <li>
          <a href="/notizie/roverchiara/">Roverchiara</a>
        </li>
                <li>
          <a href="/notizie/rovere-veronese/">Rover&egrave; Veronese</a>
        </li>
                <li>
          <a href="/notizie/roveredo-di-gua/">Roveredo di Gu&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salizzole/">Salizzole</a>
        </li>
                <li>
          <a href="/notizie/san-bonifacio/">San Bonifacio</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-ilarione/">San Giovanni Ilarione</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-lupatoto/">San Giovanni Lupatoto</a>
        </li>
                <li>
          <a href="/notizie/san-martino-buon-albergo/">San Martino Buon Albergo</a>
        </li>
                <li>
          <a href="/notizie/san-mauro-di-saline/">San Mauro di Saline</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-morubio/">San Pietro di Morubio</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-cariano/">San Pietro in Cariano</a>
        </li>
                <li>
          <a href="/notizie/san-zeno-di-montagna/">San Zeno di Montagna</a>
        </li>
                <li>
          <a href="/notizie/sanguinetto/">Sanguinetto</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-valpolicella/">Sant&#039;Ambrogio di Valpolicella</a>
        </li>
                <li>
          <a href="/notizie/sant-anna-d-alfaedo/">Sant&#039;Anna d&#039;Alfaedo</a>
        </li>
                <li>
          <a href="/notizie/selva-di-progno/">Selva di Progno</a>
        </li>
                <li>
          <a href="/notizie/soave/">Soave</a>
        </li>
                <li>
          <a href="/notizie/sommacampagna/">Sommacampagna</a>
        </li>
                <li>
          <a href="/notizie/sona/">Sona</a>
        </li>
                <li>
          <a href="/notizie/sorga/">Sorg&agrave;</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-massimo/">San Massimo</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-e-golosine/">Santa Lucia e Golosine</a>
        </li>
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
                <li>
          <a href="/notizie/stazione/">Stazione</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terrazzo/">Terrazzo</a>
        </li>
                <li>
          <a href="/notizie/torri-del-benaco/">Torri del Benaco</a>
        </li>
                <li>
          <a href="/notizie/tregnago/">Tregnago</a>
        </li>
                <li>
          <a href="/notizie/trevenzuolo/">Trevenzuolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/universita/">Universit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valeggio-sul-mincio/">Valeggio sul Mincio</a>
        </li>
                <li>
          <a href="/notizie/velo-veronese/">Velo Veronese</a>
        </li>
                <li>
          <a href="/notizie/veronella/">Veronella</a>
        </li>
                <li>
          <a href="/notizie/vestenanova/">Vestenanova</a>
        </li>
                <li>
          <a href="/notizie/vigasio/">Vigasio</a>
        </li>
                <li>
          <a href="/notizie/villa-bartolomea/">Villa Bartolomea</a>
        </li>
                <li>
          <a href="/notizie/villafranca-di-verona/">Villafranca di Verona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valverde/">Valverde</a>
        </li>
                <li>
          <a href="/notizie/veronetta/">Veronetta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zai/">Zai</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zevio/">Zevio</a>
        </li>
                <li>
          <a href="/notizie/zimella/">Zimella</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1433" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1d7dbf5&amp;cb=1631779686' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1433&amp;cb=1631779686&amp;n=a1d7dbf5' border='0' alt='' /></a></noscript>










</div>
</div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Verona">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Verona">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Capodanno a Bardolino, tra musica live, balli, street food e fuochi d&#039;artificio sull&#039;acqua</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/piazza-del-porto/">
                    Piazza del Porto                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-directions"></use></svg>
                  Piazza San Nicol&ograve;, 60                </a>
              </dd>
                                            <dd>Bardolino</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 31/12/2017                    
                                          al 31/12/2017                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#time-icon"></use></svg>
                  Kermesse musicale al via dalle 22                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="http://www.bardolinotop.it/" target="_blank">bardolinotop.it</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                          <dl>
                <dt>Tema</dt>
                <dd><a href="/eventi/tema/capodanno/">Capodanno</a></dd>
              </dl>
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Verona">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-veronasera.stgy.ovh/~media/original-hi/33411252987302/bardolino-natale-low-3.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/33411252987302/bardolino-natale-low-3.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/33411252987302/bardolino-natale-low-3.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-veronasera.png" />
      </figure>
      
      <span class="author-name">
    La Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p1oc49">
            28 dicembre 2017 14:57          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_47b8d70bc3156f7df71ca96671a15ec55c4a9bad"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Capodanno+a+Bardolino%2C+tra+musica+live%2C+balli%2C+street+food+e+fuochi+d%27artificio+sull%27acqua&url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Capodanno%20a%20Bardolino%2C%20tra%20musica%20live%2C%20balli%2C%20street%20food%20e%20fuochi%20d%27artificio%20sull%27acqua%20%40%20http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html&text=Capodanno+a+Bardolino%2C+tra+musica+live%2C+balli%2C+street+food+e+fuochi+d%27artificio+sull%27acqua">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/07R97SSCUn1RJAfyivsz4MJlKzxPBBjdWwPkzgwMhphOEFKuLoXQhYYY8uw0m1BUCHreigZmhM6tOdKeI1P4TZLyWuloarAjjOyXsCt6yjffVyOXBWBVXAYORiqd5uT9dZVUVumJNamh4baXd_sZsg5qd83BaE8r7walULTshZDTFST_dICC7VCN7QycxbLAbphAxXOA0R2rKNwIIAIVXkefWb4yd0n5r8pACvZHG_S5BSBmKIMvw5O-8JR7EvmnXYiqauUIch2SPoDNbqqbr26">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad = 0;
      window.fSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad = function( iCount )
      {
        window.iSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad += iCount;
       
        if ( window.iSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad > 0 )
        {
          $('#sharrre-social-counter_47b8d70bc3156f7df71ca96671a15ec55c4a9bad').text( window.iSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad );
          $('#sharrre-box-social-counter_47b8d70bc3156f7df71ca96671a15ec55c4a9bad').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_47b8d70bc3156f7df71ca96671a15ec55c4a9bad').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_47b8d70bc3156f7df71ca96671a15ec55c4a9bad').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_47b8d70bc3156f7df71ca96671a15ec55c4a9bad( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_47b8d70bc3156f7df71ca96671a15ec55c4a9bad" style="display:none;">
    <span class="number" id="sharrre-social-counter_47b8d70bc3156f7df71ca96671a15ec55c4a9bad"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Tutto pronto a Bardolino per festeggiare la notte di capodanno a base di balli, divertimento e l&rsquo;incomparabile atmosfera che solo il Lago di Garda pu&ograve; dare. Domenica 31 dicembre saranno&nbsp;<b>Piazza del Porto e Piazza Principe Amedeo le location scelte</b>&nbsp;dalla Fondazione Bardolino Top, in collaborazione con il Comune di Bardolino, per salutare l&rsquo;arrivo del 2018, nel cuore del villaggio di Natale con la sua pista di pattinaggio coperta.</p>

<p>&nbsp;<b>La kermesse musicale inizier&agrave; ufficialmente alle 22</b>, quando&nbsp;<b>il live dei Trice</b>&nbsp;dar&agrave; il via ai festeggiamenti dal palcoscenico allestito in Piazza Principe Amedeo. Allo scoccare della mezzanotte, poi, partir&agrave; il meraviglioso&nbsp;<b>spettacolo pirotecnico sulle rive del Lago di Garda</b>&nbsp;e a seguire, in Piazza del Porto, si inizier&agrave; a ballare con i&nbsp;<b>deejay della discoteca Hollywood fino alle 2</b>.</p>

<p>Il palato sar&agrave; deliziato dagli stand del mercatino dell&rsquo;enogastronomia, con il loro tipico street food, ben oltre la mezzanotte, mentre i ragazzi fino ai 16 anni potranno godere della pista di pattinaggio che per l&rsquo;occasione rimarr&agrave; aperta fino alle 2.</p>

<p>Anche la festa di capodanno rientra nel carnet di eventi offerti dalla manifestazione &ldquo;Dal sei al sei &ndash; il Natale a Bardolino&rdquo;, l&rsquo;appuntamento che fino al 7 gennaio anima il centro storico e il lungolago Cornicello con il mercatino di Natale, la pista di pattinaggio e dal 5 gennaio il festival del cioccolato artigianale &ldquo;Chocomoments&rdquo;.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                  
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
        
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
      <span class="input-group-addon input-group-addon--localize"><a href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" id="map_geolocation" onclick="return false;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/acqua/" class="btn block-btn default-btn rounded-btn">acqua</a></li>
        <li class="tag-item"><a href="/tag/balli/" class="btn block-btn default-btn rounded-btn">balli</a></li>
        <li class="tag-item"><a href="/tag/bardolino/" class="btn block-btn default-btn rounded-btn">Bardolino</a></li>
        <li class="tag-item"><a href="/tag/capodanno/" class="btn block-btn default-btn rounded-btn">Capodanno</a></li>
        <li class="tag-item"><a href="/tag/concerti/" class="btn block-btn default-btn rounded-btn">concerti</a></li>
        <li class="tag-item"><a href="/tag/festa/" class="btn block-btn default-btn rounded-btn">festa</a></li>
        <li class="tag-item"><a href="/tag/fuochi-d-artificio/" class="btn block-btn default-btn rounded-btn">fuochi d&#039;artificio</a></li>
        <li class="tag-item"><a href="/tag/lago-di-garda/" class="btn block-btn default-btn rounded-btn">lago di garda</a></li>
        <li class="tag-item"><a href="/tag/live/" class="btn block-btn default-btn rounded-btn">live</a></li>
        <li class="tag-item"><a href="/tag/musica/" class="btn block-btn default-btn rounded-btn">musica</a></li>
        <li class="tag-item"><a href="/tag/street-food/" class="btn block-btn default-btn rounded-btn">street food</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_532d5fb71cf6e31a5a4bded5b1f258710df41f84"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Capodanno+a+Bardolino%2C+tra+musica+live%2C+balli%2C+street+food+e+fuochi+d%27artificio+sull%27acqua&url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Capodanno%20a%20Bardolino%2C%20tra%20musica%20live%2C%20balli%2C%20street%20food%20e%20fuochi%20d%27artificio%20sull%27acqua%20%40%20http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.veronasera.it%2Feventi%2Ffesta-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html&text=Capodanno+a+Bardolino%2C+tra+musica+live%2C+balli%2C+street+food+e+fuochi+d%27artificio+sull%27acqua">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Nkf5t2B2pOyOl049BIZlBN87aq9TVY-gegdmOosv32YV5wuI_3U_uSlgAKRy2TA-pbFH0P0BE7wtUFcNhilhMmuGT-Ouz0U6nwDjoluj2_Xm9Nl8uW6xgBsGovYJu2JUPUXr2r0ki6H3EgxN8FcXHnPFlkbq5vqDWscwH5D8GWNWltiL4Jq1JlckshlzzXgodkKSFujrxkr9TO1TBFVIJ3OOgXfUp2gNMEiN6cEhdb0RLy71wdv6gjpcEqWlyhwWMmUmo0U5Qfz5IprYRic-YJVNL8e7Fpo">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_532d5fb71cf6e31a5a4bded5b1f258710df41f84 = 0;
       window.fSharrreTotalCount_532d5fb71cf6e31a5a4bded5b1f258710df41f84 = function( iCount )
       {
         window.iSharrreTotalCount_532d5fb71cf6e31a5a4bded5b1f258710df41f84 += iCount;
       
        if ( window.iSharrreTotalCount_532d5fb71cf6e31a5a4bded5b1f258710df41f84 > 0 )
        {
           $('#sharrre-social-counter_532d5fb71cf6e31a5a4bded5b1f258710df41f84').text( window.iSharrreTotalCount_532d5fb71cf6e31a5a4bded5b1f258710df41f84 );
           $('#sharrre-box-social-counter_532d5fb71cf6e31a5a4bded5b1f258710df41f84').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_532d5fb71cf6e31a5a4bded5b1f258710df41f84').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_532d5fb71cf6e31a5a4bded5b1f258710df41f84').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1974" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=afaadc4c&cb=58028348' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1974&cb=58028348&n=afaadc4c' border='0' alt='' /></a></noscript>
</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="899" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a893e4df&cb=44503796' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=899&cb=44503796&n=a893e4df' border='0' alt='' /></a></noscript>
</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2622" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3071e5e&amp;cb=1069923119' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2622&amp;cb=1069923119&amp;n=a3071e5e' border='0' alt='' /></a></noscript>
</div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="939" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3976a5d&amp;cb=606854910' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=939&amp;cb=606854910&amp;n=a3976a5d' border='0' alt='' /></a></noscript>

</div>
</div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,424092,{"title":"Capodanno a Bardolino, tra musica live, balli, street food e fuochi d'artificio sull'acqua","abstract":"","link":"http:\/\/www.veronasera.it\/eventi\/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html","uri":"festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-/424092" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=gjba_CRBzOhZVRr2ggft2QGk7ivO4uxD_CfgQ-3MAy9laBzZS8cMeQT53RH7KAUkfztXQlNaGUcNzVV1LWYzu-EO-IhYGBU_x6tMaB8J6WMUBWAo6r8SCAK_glZkjfMtIdH4yvj0WiX_N0-1rfQdgPNW11gSEuIqlfYMwt-_iTmSdug9J0q3xUlUYxEk8x9-efJrgB6h6c7FaRPakVEW-ykqJDvogtFCSSb3sQ3m7-5HUpyMCzdVWQ_pLvBbIGOXoxRY78kq-lAgsmrb8jCgEHt5xyLnkC_w5aDMp5PugtQj3IPPwe3E__SCNb_p8p-7&__frame~tvAdrX=D3d7i0NobG1QDJyLNdtvZrxMtGtT49" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-/424092" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/natale-peschiera-eventi-programma-dicembre-gennaio-2017-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/61415329392670/natale-a-peschiera-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/61415329392670/natale-a-peschiera-2.jpg" alt="Tutti gli eventi da non perdere per un fantastico Natale a Peschiera del Garda"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/natale-peschiera-eventi-programma-dicembre-gennaio-2017-2018-.html" class="link">
          Tutti gli eventi da non perdere per un fantastico Natale a Peschiera del Garda        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Centro storico di Peschiera del Garda</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/gardaland-magic-winter-natale-dicembre-gennaio-2017-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/12591249130878/gardaland-magic-winter_dsc_3573-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/12591249130878/gardaland-magic-winter_dsc_3573-2.jpg" alt="Le luci del Natale si accendono con Gardaland Magic Winter"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/gardaland-magic-winter-natale-dicembre-gennaio-2017-2018-.html" class="link">
          Le luci del Natale si accendono con Gardaland Magic Winter        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 dicembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Parco dei divertimenti di Gardaland</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/doni-befana-del-vigile-beneficenza-6-gennaio-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/17532180774702/befana-vigile-auto-classiche-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/17532180774702/befana-vigile-auto-classiche-2.jpg" alt="Torna a Verona l&amp;#039;appuntamento con &amp;quot;La&amp;nbsp;Befana del Vigile&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/doni-befana-del-vigile-beneficenza-6-gennaio-2018-.html" class="link">
          Torna a Verona l&#039;appuntamento con &quot;La&nbsp;Befana del Vigile&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 6 gennaio 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Da piazza San Zeno a piazza Bra</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-fernando-botero-amo-palazzo-forti-21-ottobre-2017-29-aprile-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-mid/12043274333846/03_musici-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/12043274333846/03_musici-4.jpg" alt="Al Museo AMO di Verona la grande arte di Fernando Botero con oltre 50 opere"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-fernando-botero-amo-palazzo-forti-21-ottobre-2017-29-aprile-2018-.html" class="link">
          Al Museo AMO di Verona la grande arte di Fernando Botero con oltre 50 opere        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 21 ottobre 2017 al 25 febbraio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>AMO Arena Museo Opera</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/villaggio-natale-flover-bussolengo-4-novembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/27229493811132/flover_villaggio-di-natale-2017-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-low/27229493811132/flover_villaggio-di-natale-2017-2.jpg" alt="Dal 4 novembre apre a Bussolengo il Villaggio di Natale del Flover"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/villaggio-natale-flover-bussolengo-4-novembre-2017.html" class="link">
          Dal 4 novembre apre a Bussolengo il Villaggio di Natale del Flover        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 novembre 2017 al  7 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Flover</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-fotografica-maraje-ceffi-verona-veronesi-2017-2018-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-veronasera.stgy.ovh/~media/horizontal-mid/55682231975257/raggio-di-sole-1983-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-veronasera.stgy.ovh/~media/horizontal-low/55682231975257/raggio-di-sole-1983-2.jpg" alt="Verona e i veronesi di una volta: arriva la mostra fotografica&amp;nbsp;&amp;quot;Maraje&amp;amp;ceffi&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-fotografica-maraje-ceffi-verona-veronesi-2017-2018-.html" class="link">
          Verona e i veronesi di una volta: arriva la mostra fotografica&nbsp;&quot;Maraje&amp;ceffi&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 19 novembre 2017 al 18 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Terrazza Bar al Ponte</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-alive-mostra-multimediale-palazzo-gran-guardia-6-novembre-2017-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-mid/19825889891253/van-gogh-experience-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-veronasera.stgy.ovh/~media/horizontal-low/19825889891253/van-gogh-experience-2.jpg" alt="La mostra multimediale &amp;ldquo;Van Gogh Alive - The Experience&amp;rdquo; in Gran Guardia a Verona"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/van-gogh-alive-mostra-multimediale-palazzo-gran-guardia-6-novembre-2017-.html" class="link">
          La mostra multimediale &ldquo;Van Gogh Alive - The Experience&rdquo; in Gran Guardia a Verona        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 16 novembre 2017 al 28 gennaio 2018
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#icon-map-marker"></use></svg>Palazzo della Gran Guardia</span></li>
              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "veronasera", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2523" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3eda60f&amp;cb=1515374941' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2523&amp;cb=1515374941&amp;n=a3eda60f' border='0' alt='' /></a></noscript>
</div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2806" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a8975bd1&amp;cb=1500595794' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2806&amp;cb=1500595794&amp;n=a8975bd1' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5903" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>veronasera-web</title>
 <path d="M23.927552,47.5925248 L32.6708614,3.23990768 L23.0405496,3.23990768 L19.3658254,25.8597424 C17.9719645,34.6669049 17.465106,38.7220013 17.465106,38.912084 L17.2116767,38.912084 L15.057528,25.7963815 L11.4461611,3.23990768 L1.11891892,3.23990768 L9.9889429,47.5925248 L23.927552,47.5925248 Z M35.9654417,47.5925248 L60.5480796,47.5925248 L60.5480796,38.7853622 L45.2156096,38.7853622 L45.2156096,29.1545082 L56.4298542,29.1545082 L56.4298542,20.6007892 L45.2156096,20.6007892 L45.2156096,12.0470702 L60.231293,12.0470702 L60.231293,3.23990768 L35.9654417,3.23990768 L35.9654417,47.5925248 Z M82.216281,47.5925248 L92.6068805,47.5925248 L85.637576,29.5346735 C89.5657294,27.5704862 91.6565208,23.2619462 91.6565208,17.8762713 C91.6565208,9.25919142 87.0947942,3.23990768 78.3514848,3.23990768 L64.8563769,3.23990768 L64.8563769,47.5925248 L74.1065448,47.5925248 L74.1065448,31.6889435 L75.4370484,31.6889435 L76.6408374,31.6255826 L82.216281,47.5925248 Z M74.1065448,24.0222768 L74.1065448,11.9837093 L77.7179117,11.9837093 C80.7590628,11.9837093 82.3429956,14.2647011 82.3429956,18.0029931 C82.3429956,22.1214504 80.5689908,24.0222768 77.9079836,24.0222768 L74.1065448,24.0222768 Z M94.1908134,25.3528553 C94.1908134,42.3969325 100.336473,48.4162162 110.473643,48.4162162 C120.737528,48.4162162 126.81983,42.2068498 126.81983,25.4795771 C126.81983,8.49886084 120.674171,2.41621622 110.473643,2.41621622 C100.273116,2.41621622 94.1908134,8.56222173 94.1908134,25.3528553 Z M103.694411,25.2894945 C103.694411,14.5815055 105.911916,11.2867396 110.537,11.2867396 C115.03537,11.2867396 117.316233,14.5181446 117.316233,25.542938 C117.316233,36.3776487 115.03537,39.5456928 110.537,39.5456928 C105.911916,39.5456928 103.694411,36.250927 103.694411,25.2894945 Z M151.465825,47.5925248 L160.842708,47.5925248 L160.842708,3.23990768 L151.972684,3.23990768 L151.972684,18.3197975 C151.972684,24.0222768 152.036041,28.9010647 152.036041,28.9644256 L151.845969,28.9644256 L139.998151,3.23990768 L130.621269,3.23990768 L130.621269,47.5925248 L139.491293,47.5925248 L139.491293,33.4630482 C139.491293,28.2674559 139.427936,22.881781 139.427936,22.8184201 L139.618008,22.8184201 L151.465825,47.5925248 Z M184.728415,39.7991363 L186.122276,47.5925248 L195.815945,47.5925248 L186.50242,3.23990768 L173.324099,3.23990768 L164.010574,47.5925248 L173.387456,47.5925248 L174.71796,39.7991363 L184.728415,39.7991363 Z M183.20784,31.2454173 L176.238535,31.2454173 L178.202612,20.157263 C178.899542,16.2288884 179.596473,12.0470702 179.596473,11.9837093 L179.849902,11.9837093 C179.913259,12.0470702 180.546833,16.2922493 181.243763,20.2206239 L183.20784,31.2454173 Z" class="logo-edition"></path>
 <path d="M196.621622,36.4410096 C197.508624,45.0580895 203.337497,48.4162162 210.750303,48.4162162 C219.366897,48.4162162 224.055339,44.1710372 224.055339,35.5539573 C224.055339,26.8735165 219.050111,23.9589159 214.044883,21.4244807 C209.293084,18.9534063 206.822149,17.8762713 206.822149,14.5181446 C206.822149,12.1104311 208.089295,11.0332961 210.560231,11.0332961 C213.284595,11.0332961 214.741813,12.4272355 215.312029,16.4823319 L224.245411,14.0746184 C223.168336,5.14073412 217.149391,2.41621622 210.306801,2.41621622 C201.183348,2.41621622 197.318552,7.2950041 197.318552,14.3914228 C197.318552,23.4520289 203.084068,26.5567121 207.582437,29.0277865 C211.700662,31.2454173 214.615099,32.3225523 214.615099,35.8707617 C214.615099,38.5952796 213.031166,39.7991363 210.560231,39.7991363 C207.26565,39.7991363 205.871789,37.5815055 205.555003,33.9699352 L196.621622,36.4410096 Z M227.983492,47.5925248 L252.56613,47.5925248 L252.56613,38.7853622 L237.23366,38.7853622 L237.23366,29.1545082 L248.447905,29.1545082 L248.447905,20.6007892 L237.23366,20.6007892 L237.23366,12.0470702 L252.249343,12.0470702 L252.249343,3.23990768 L227.983492,3.23990768 L227.983492,47.5925248 Z M274.234331,47.5925248 L284.624931,47.5925248 L277.655626,29.5346735 C281.58378,27.5704862 283.674571,23.2619462 283.674571,17.8762713 C283.674571,9.25919142 279.112845,3.23990768 270.369535,3.23990768 L256.874427,3.23990768 L256.874427,47.5925248 L266.124595,47.5925248 L266.124595,31.6889435 L267.455099,31.6889435 L268.658888,31.6255826 L274.234331,47.5925248 Z M266.124595,24.0222768 L266.124595,11.9837093 L269.735962,11.9837093 C272.777113,11.9837093 274.361046,14.2647011 274.361046,18.0029931 C274.361046,22.1214504 272.587041,24.0222768 269.926034,24.0222768 L266.124595,24.0222768 Z M307.180135,39.7991363 L308.573996,47.5925248 L318.267665,47.5925248 L308.95414,3.23990768 L295.775818,3.23990768 L286.462293,47.5925248 L295.839176,47.5925248 L297.169679,39.7991363 L307.180135,39.7991363 Z M305.659559,31.2454173 L298.690255,31.2454173 L300.654331,20.157263 C301.351262,16.2288884 302.048192,12.0470702 302.048192,11.9837093 L302.301622,11.9837093 C302.364979,12.0470702 302.998552,16.2922493 303.695483,20.2206239 L305.659559,31.2454173 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/veronasera" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.vicenzatoday.it/" rel="nofollow">VicenzaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.trevisotoday.it/" rel="nofollow">TrevisoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/veronasera" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/veronasera/id1203281279?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download VeronaSera Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.veronasera" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download VeronaSera Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="VeronaSera" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2017 - VeronaSera supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>VeronaSera</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-veronasera.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/veronasera">http:\/\/www.facebook.com\/veronasera</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NAFaX4cL2tHjk6lN3huZhx2O0KJRsv6Zt6HWFE9H0IwYnCgq2q2Zyq1vEtJzGY-tjq0_BDSafxZxgNPrP3niCNBhDMGBt39coRr0ZlN7R7uQfy5xHmWhPAPvXHIEsjWh7m2vFWmyrrcxplfGXXUsegDRKefxrMY0pAqv0hmxY_Bs6YIZLlTjK-l-VhisOvDOfOIcC2Q4JlEUAUTpTIIQ6FISud71ayWkgeVKOpVldRHgMqGgxyuq1eJBFDSjJ9bhg9JV3yXuTxfiZoUcgmN4AaXJGY&__frame~tvAdrX=DOS-09N02i1Ej03GQIjorkvqDiO2f5" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-veronasera.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bardolino", "Bardolino" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.veronasera.it/eventi/festa-capodanno-bardolino-concerti-fuochi-artificio-31-dicembre-2017-.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7E,0x73,104,97,1.14E+2,0145,0144,057,1.0e+2,111,057,126,47,9.9e+1,0x6F,117,110,116,4.7E+1,63,0164,76,118,0x34,7.6E+1,0x70,0x66,6.7e+1,88,0150,0125,1.03E+2,0113,0x39,0x42,0124,108,0101,0X6D,75,1.13e+2)+_(90,0166,8.8e+1,0146,1.22e+2,0152,0x36,54,0x45,0114,0X75,85,0X49,75,7.8e+1,0X35,0170,76,0152,103,0x33,0153,78,0114,0x4f,120,1.01e+2,0127,0160,45,1.19E+2,055,90,0X55,99,0X30,0104,104,1.21e+2,103,102,0x59,73,6.6E+1,0117,0X35,68)+_(114,0150,0154,0151,0115,79,0x71,070,49,86,0161,0x39,0x4a,52,0x65,0x4b,108,104,54,1.07e+2,0124,50,112,115,0x4F,0151,0x53,0145,0X6C,0x38,105,0142,0x72,6.7E+1,0123,0116,0X59,1.06E+2,5.6E+1,0141,116,0X52,0170,82,071,0105,061,066,0x30,0154,102,5.7e+1,1.12e+2,0153,114,0102,0142,0124,0x6C,0105,65,0X54)+_(6.6E+1,104,0162,0151,0x58,0x51,0162,0x48,0117,80,0X4E,0114,0124,8.1E+1,0154,0x5f,7.7E+1,70))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#104;&#97;&#x72;&#101;&#x64;&#x2F;&#100;&#111;&#x2F;&#126;&#x2f;&#x63;&#111;&#117;&#x6E;&#116;&#x2f;&#63;&#x75;&#120;&#x74;&#114;&#50;&#66;&#116;&#97;&#x5f;&#x4c;&#114;&#101;&#x6d;&#x64;&#x45;&#87;&#112;&#x66;&#81;&#x5A;&#118;&#x37;&#x77;&#x38;&#x53;&#x49;&#81;&#x32;&#x4f;&#101;&#82;&#108;&#113;&#48;&#x38;&#52;&#76;&#74;&#x59;&#x69;&#x59;&#111;&#104;&#76;&#x62;&#88;&#x35;&#x5f;&#x47;&#114;&#69;&#49;&#80;&#49;&#x79;&#69;&#77;&#70;&#x57;&#87;&#x30;&#x55;&#78;&#52;&#112;&#x31;&#x6B;&#118;&#x73;&#54;&#101;&#50;&#x53;&#109;&#103;&#45;&#98;&#82;&#69;&#x35;&#x7A;&#83;&#x46;&#105;&#x44;&#x63;&#x44;&#x54;&#84;&#x32;&#85;&#95;&#x6b;&#x6E;&#x33;&#87;&#x48;&#80;&#90;&#54;&#x5f;&#x55;&#113;&#x44;&#x77;&#x73;&#103;&#80;&#101;&#108;&#49;&#77;&#x6A;&#x42;&#103;&#x76;&#69;&#116;&#x72;&#98;&#x4B;&#77;&#72;&#x46;&#53;&#x6B;&#x47;&#x5F;&#57;&#65;&#x30;&#x64;&#102;&#x34;&#x6e;&#x42;&#x51;&#116;&#x48;&#50;&#x5F;&#x51;&#106;&#x47;&#x4E;&#52;&#85;&#x70;&#100;&#53;&#x34;&#x70;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>